<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2975350028-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<br/>
<br/>
<script type='text/javascript'> // Block IP address script- By JavaScriptKit.com (http://www.javascriptkit.com) // For this and over 400+ free scripts, visit JavaScript Kit- http://www.javascriptkit.com/ // This notice must stay intact for use.  //Enter list of banned ips, each separated with a comma: var bannedips=["181.21.150.0"]  var ip = '<!--#echo var="REMOTE_ADDR"-->'  var handleips=bannedips.join("|") handleips=new RegExp(handleips, "i")  if (ip.search(handleips)!=-1){  alert("Troll de Chispita no") window.location.replace("http://www.cfkargentina.com/") } </script><br/>
<meta content='1504170579821771' property='fb:app_id'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.latdf.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.latdf.com.ar/2022/06/alberto-fernandez-presento-el-proyecto.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal La TDF - Atom" href="https://www.latdf.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal La TDF - RSS" href="https://www.latdf.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal La TDF - Atom" href="https://www.blogger.com/feeds/3533194660745852931/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal La TDF - Atom" href="https://www.latdf.com.ar/feeds/7506719199461643496/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2068738220-ieretrofit.js"></script>
<![endif]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjCqGhuOguEOJ54jq8exVA2dZVgtZ9_9PvBjkptcI4PcR4b_jz-eCFx0SKQgsSX69AWBUtjHST-l3ErqpUce6R_JjXWLERpv2Bx7vWfp3DWE0AcdqnVijubOrF_uVUfGzx26s3QeMYolNywIwX0UJDSEpZhtoawMgEurnKObbzCPQfylkHszPajoAA/s600/Alberto%20Fern%C3%A1ndez%20-%20Mart%C3%ADn%20Guzm%C3%A1n.jpg' rel='image_src'/>
<meta content='El presidente Alberto Fernández y el ministro de Economía Martín Guzmán presentaron el lunes el proyecto para gravar la renta inesperada.' name='description'/>
<meta content='https://www.latdf.com.ar/2022/06/alberto-fernandez-presento-el-proyecto.html' property='og:url'/>
<meta content='Alberto Fernández presentó el proyecto para gravar la renta inesperada' property='og:title'/>
<meta content='El presidente Alberto Fernández y el ministro de Economía Martín Guzmán presentaron el lunes el proyecto para gravar la renta inesperada.' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjCqGhuOguEOJ54jq8exVA2dZVgtZ9_9PvBjkptcI4PcR4b_jz-eCFx0SKQgsSX69AWBUtjHST-l3ErqpUce6R_JjXWLERpv2Bx7vWfp3DWE0AcdqnVijubOrF_uVUfGzx26s3QeMYolNywIwX0UJDSEpZhtoawMgEurnKObbzCPQfylkHszPajoAA/w1200-h630-p-k-no-nu/Alberto%20Fern%C3%A1ndez%20-%20Mart%C3%ADn%20Guzm%C3%A1n.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Alberto Fernández presentó el proyecto para gravar la renta inesperada | Portal La TDF</title>
<style id='page-skin-1' type='text/css'>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</style><script language='javascript'>
    var dominio = "www.portallatdf.blogspot.com";
    var dominio1 = "portallatdf.blogspot.com";
    var script = "javascript:void(0);";
    var imagenesblogger0 = "bp0.blogger.com";
    var imagenesblogger1 = "bp1.blogger.com";
    var imagenesblogger2 = "bp2.blogger.com";
    var imagenesblogger3 = "bp3.blogger.com";
    var blogger1 = "www.blogger.com";
    var blogger2 = "www2.blogger.com";
    var publicidad = "pagead2.googlesyndication.com";
    function LinksExternos() {
      var Externo;
      if (document.getElementsByTagName('a')) {
                                        for (var i = 0; (Externo = document.getElementsByTagName('a')[i]); i++) {
                                        if (
                                        Externo.href.indexOf(dominio) == -1 &&
          Externo.href.indexOf(dominio1) == -1 &&
      Externo.href.indexOf(script) == -1 &&
      Externo.href.indexOf(imagenesblogger0) == -1 &&
      Externo.href.indexOf(imagenesblogger1) == -1 &&
      Externo.href.indexOf(imagenesblogger2) == -1 &&
      Externo.href.indexOf(imagenesblogger3) == -1 &&
      Externo.href.indexOf(publicidad) == -1 &&
      Externo.href.indexOf(blogger1) == -1 &&
      Externo.href.indexOf(blogger2) == -1
      )
      {
        Externo.setAttribute('target', '_blank');
                             //Externo.setAttribute('class', 'linkexterno');
                             }
                             }
                             }
                             }
                             window.onload = function() {
          LinksExternos();
        }
    </script>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1200px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1200px;
max-width: 1200px;
_width: 1200px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 400px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 400px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("400px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 400px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 400px;
margin-right: -400px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<style type='text/css'>
      #navbar-iframe {
        height:0px;
        display:none;
      }
       
      span.fullpost {display:inline;}
      
    </style>
<script type='text/javascript'>
      //<![CDATA[
      function killLightbox() {
        var images = document.getElementsByTagName('img');
        for (var i = 0 ; i < images.length ; ++i) {
          images[i].onmousemove=function() { 
            var html = this.parentNode.innerHTML;  
            this.parentNode.innerHTML = html;
          };
        }
      }
      if (window.addEventListener) {
        window.addEventListener('load',killLightbox,false);
      } else {
        window.attachEvent('onload',killLightbox);
      }
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
var classicMode = false ;
var summary = 30;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
  
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
  
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }


 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 } 
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 }
 else {

 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary;
 if(img.length>=1) {
   imgtag = '<a href="'+posturl+'"><img width="90" height="65" class="alignleft" src="'+img[0].src+'"></a>';
   }
  var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'...</p>';

 div.innerHTML = summary1;
 div.style.display = "block";
 }
}
</script>
<!-- ETIQUETAS META TWITTER -->
<meta content='summary_large_image' name='twitter:card'/>
<meta content='@PortalLaTDF' name='twitter:site'/>
<meta content='@PortalLaTDF' name='twitter:creator'/>
<!-- SI NO ES LA HOME (POST, PAGINA, ETC.) -->
<meta content='https://www.latdf.com.ar/2022/06/alberto-fernandez-presento-el-proyecto.html' name='twitter:url'/>
<meta content='Alberto Fernández presentó el proyecto para gravar la renta inesperada' name='twitter:title'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjCqGhuOguEOJ54jq8exVA2dZVgtZ9_9PvBjkptcI4PcR4b_jz-eCFx0SKQgsSX69AWBUtjHST-l3ErqpUce6R_JjXWLERpv2Bx7vWfp3DWE0AcdqnVijubOrF_uVUfGzx26s3QeMYolNywIwX0UJDSEpZhtoawMgEurnKObbzCPQfylkHszPajoAA/s600/Alberto%20Fern%C3%A1ndez%20-%20Mart%C3%ADn%20Guzm%C3%A1n.jpg' name='twitter:image'/>
<!-- SI EL POST TIENE DESCRIPCION (SEARCH DESCRIPTION) -->
<meta content='El presidente Alberto Fernández y el ministro de Economía Martín Guzmán presentaron el lunes el proyecto para gravar la renta inesperada.' name='twitter:description'/>
<!--FIN DE ETIQUETAS META TWITTER--><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3533194660745852931&amp;zx=4723d558-bd1f-44af-aabf-006a0a96bf13' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3533194660745852931&amp;zx=4723d558-bd1f-44af-aabf-006a0a96bf13' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3533194660745852931\x26blogName\x3dPortal+La+TDF\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.latdf.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.latdf.com.ar/\x26targetPostID\x3d7506719199461643496\x26blogPostOrPageUrl\x3dhttps://www.latdf.com.ar/2022/06/alberto-fernandez-presento-el-proyecto.html\x26vt\x3d-2851659138114214380',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.latdf.com.ar/' style='display: block'>
<img alt="Portal La TDF" height="197px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-148eu_MWK7M/UvAz2-G7SGI/AAAAAAAAZQs/1ThgZJSWNII/s1180/Cabecera%2B1200x200.png" style="display: block" width="1180px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<img src="https://media.giphy.com/media/9bBOzW340fr9Whtxnk/giphy.gif" />
</div>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                                        <div class="date-outer">
                                      

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry'>
<a name='7506719199461643496'></a>
<h3 class='post-title entry-title'>
<div style='float:right;padding:4px;'>
<a class='twitter-share-button' data-count='none' data-lang='es' data-via='PortalLaTDF' href='http://twitter.com/share'>
                                          Tweet
                                        </a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
</div>
<div style='float:right;padding:4px;'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=https://www.latdf.com.ar/2022/06/alberto-fernandez-presento-el-proyecto.html&layout=button_count&show_faces=true&width=100&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:73px; height:20px;'></iframe>
</div>
Alberto Fernández presentó el proyecto para gravar la renta inesperada
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<div class="separator" style="clear: both;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjCqGhuOguEOJ54jq8exVA2dZVgtZ9_9PvBjkptcI4PcR4b_jz-eCFx0SKQgsSX69AWBUtjHST-l3ErqpUce6R_JjXWLERpv2Bx7vWfp3DWE0AcdqnVijubOrF_uVUfGzx26s3QeMYolNywIwX0UJDSEpZhtoawMgEurnKObbzCPQfylkHszPajoAA/s900/Alberto%20Fern%C3%A1ndez%20-%20Mart%C3%ADn%20Guzm%C3%A1n.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="" border="0" data-original-height="506" data-original-width="900" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjCqGhuOguEOJ54jq8exVA2dZVgtZ9_9PvBjkptcI4PcR4b_jz-eCFx0SKQgsSX69AWBUtjHST-l3ErqpUce6R_JjXWLERpv2Bx7vWfp3DWE0AcdqnVijubOrF_uVUfGzx26s3QeMYolNywIwX0UJDSEpZhtoawMgEurnKObbzCPQfylkHszPajoAA/s600/Alberto%20Fern%C3%A1ndez%20-%20Mart%C3%ADn%20Guzm%C3%A1n.jpg" width="600"/></a></div>
<div align="justify"><strong>
<span style="color: red;">
El Gobierno nacional presentó ayer un proyecto de ley que remitirá al Congreso para gravar la renta inesperada de aquellas empresas que registren ganancias extraordinarias derivadas del impacto global de la guerra en Ucrania.
</span><br /><br /><span class="fullpost">
En la presentación del proyecto, que se realizó esta tarde en el Museo del Bicentenario de la Casa de de Gobierno, el presidente Alberto Fernández, en un acto que compartió con el ministro de Economía, Martín Guzmán, afirmó que "cuando algunos ganan mucho y millones se empobrecen, eso no es una sociedad, se parece mas a una estafa", al asegurar que su administración pretende con esto "equilibrar lo que se ha desequilibrado".
<br /><br />
<span style="color: red;">
El proyecto de ley prevé la creación de una sobrealícuota del 15 por ciento del Impuesto a las Ganancias de Sociedades de Capital aplicable al ejercicio fiscal 2022 para empresas que registren una Ganancia Neta Imponible o Ganancia Contable superior a $1.000 millones.
</span><br /><br />
La alícuota contemplará la Ganancia Neta Imponible que haya crecido en términos reales y que cumplan con un margen de ganancia (ganancia contable sobre sus ingresos) en 2022 superior al 10%, o un aumento del margen de ganancia en relación al 2021 de al menos 20%.
<br /><br />
Sobre su vigencia, se explicó que se aplicará a empresas que cumplan las condiciones definidas según balances finalizados luego de la sanción de la ley y durante un año a partir de esa fecha.
<br /><br />
"El mundo está viviendo una guerra singular, que se globaliza, donde no sólo hay un teatro de operaciones sino una guerra de carácter económico que trasciende las fronteras de los países en conflicto" dijo Fernández, tras lo cual advirtió que hay un "riesgo creciente de que el mundo entre en un proceso de falta de alimentos muy grande" por la salida de dos grandes exportadores como Rusia y Ucrania.
<br /><br />
Con un aumento de los precios internacionales por la menor oferta disponible, el jefe de Estado planteó que el conflicto genera que "millones de seres humanos entren en riesgo y que muy poquitos ganen muchísimo con los efectos de esta guerra, y esa es una inmoralidad que no se puede permitir".
<br /><br />
Por ese motivo, Fernández resaltó que el Gobierno tiene "la obligación de dar este debate y el Congreso tiene la obligación de acompañar y sacar esta ley" al entender que la actual coyuntura requiere que "en una situación tan ingrata unos pocos no ganen tanto en desmedro de las inmensas mayorías" y concluyó: "Hemos venido a poner igualdad a construir justicia social".
<br /><br />
En el inicio del acto, al brindar los detalles del proyecto, Guzmán afirmó que el mecanismo que propone la iniciativa contempla "administrar la renta inesperada de la guerra que afecta a millones y beneficia a pocos", y responder al objetivo de "que las empresas ganen, pero que el crecimiento sea compartido y llegue a todos los trabajadores y trabajadoras".
<br /><br />
<br /><br />
Fuente: Télam.
  </span></strong></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div id='comentariosFacebook'>
<meta content='100002556533145' property='fb:admins'/>
<div class='fb-comments' data-colorscheme='light' data-mobile='yes' data-num-posts='15' data-width='640' href='https://www.latdf.com.ar/2022/06/alberto-fernandez-presento-el-proyecto.html'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
No hay comentarios
                                      :
                                    </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Publicar un comentario
</h4>
<p>
Comentarios con Insultos o Agravios personales no serán publicados.
</p>
<a href='https://www.blogger.com/comment/frame/3533194660745852931?po=7506719199461643496&hl=es' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/157798655-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                                      </div></div>
                                    
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.latdf.com.ar/2022/06/la-escuela-municipal-de-kayak-realizo.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.latdf.com.ar/2022/06/efemerides-7-de-junio.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.latdf.com.ar/'>
Inicio
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.latdf.com.ar/feeds/7506719199461643496/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<color=#000000><script language="JavaScript">  
function fecha(){ 
fecha = new Date() 
mes = fecha.getMonth() 
diaMes = fecha.getDate() 
diaSemana = fecha.getDay() 
anio = fecha.getFullYear() 
dias = new Array('Domingo','Lunes','Martes','Miércoles','Jueves','Viernes','Sábado') 
meses = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre')
document.write('<span id="fecha">') 
document.write (dias[diaSemana] + ", " + diaMes + " de " + meses[mes] + " de " + anio)
document.write ('</span>')
function hora(){ 
var fecha = new Date() 
var hora = fecha.getHours() 
var minuto = fecha.getMinutes() 
var segundo = fecha.getSeconds() 
if (hora < 10) {hora = "0" + hora} 
if (minuto < 10) {minuto = "0" + minuto} 
if (segundo < 10) {segundo = "0" + segundo} 
var horita = hora + ":" + minuto + ":" + segundo 
document.getElementById('hora').firstChild.nodeValue = horita 
tiempo = setTimeout('hora()',1000) 
} 
function inicio(){ 
document.write('<span id="hora">') 
document.write ('000000</span>') 
hora() 
}
} 
</script> 
<style type="text/css">  
<!-- 
#fecha {
    font-family: Tahoma, Verdana, Arial; 
    font-size: 12px; 
    color: #ff0000;
        background :  
}
--> 
</style>      
   
<div align="center">  
<b><script>fecha()</script></b></div> 
<div align="center"> 
<b><script>inicio()</script></b></div></color=#000000>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'><strong></strong></h2>
<div class='widget-content'>
<form action="http://www.latdf.com.ar/search" name="input" method="get">
<input value="" name="q" type="text"/>
<input value="Buscá en el Portal" type="submit"/>
<input type="hidden" id="ba-ordenfecha" name="by-date" value="true" />
</form>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<a class="twitter-timeline" data-width="520" data-height="550" data-link-color="#2B7BB9" href="https://twitter.com/PortalLaTDF/lists/twitter-fueguinos?ref_src=twsrc%5Etfw">Lista de Twitter del PortalLaTDF</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Lo Más Leído de la Semana
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2021/05/ranking-portales-de-noticias-de-tierra.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-0bAmv_IbVuI/V3V-PVFnUcI/AAAAAAAAl-s/AwBAF8u8qlUZGF5nFmxKHNF3P19wqecdgCLcB/s72-c/Medios%2BFueguinos%2BPortales%2Bde%2BNoticias.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2021/05/ranking-portales-de-noticias-de-tierra.html'>
Ranking Portales de Noticias de Tierra Del Fuego Mayo 2021
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2022/06/la-escuela-municipal-de-kayak-realizo.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiUjaDkcUvq_T-7DAMlLQH3CGsIa8_K2JFS3AzDa7SmRvauSoF6VLMDVbYq0oNQ4SAZwSINwipM-rRnKSI2SSeAUqaOs6rVfLnYPKW4K_xrotSul7ru72CE0bODb1nU5whXu0YUX49mZY0_ryNFrA0nvCP5PQHpEkrPht15yNVdzY1dmp_kDfj_zgo/s72-c/pr%C3%A1cticas%20de%20rescate.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2022/06/la-escuela-municipal-de-kayak-realizo.html'>
La Escuela Municipal de Kayak realizó pruebas de rescate en el natatorio del polideportivo "Héroes de Malvinas"
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2022/06/efemerides-1-de-junio.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-vvP0Oh2LdVQ/Uanfbr7K1dI/AAAAAAAAV3g/2eqmzY39v9E/s72-c/Bandera+de+Tierra+Del+Fuego.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2022/06/efemerides-1-de-junio.html'>
Efemérides 1 de Junio
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2022/06/una-atelta-local-se-consagro-campeona.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhBzaO19LBYgJ3fSdvVcZPvnvRj3S-qeAvP99BwVWd0ic3IniUZhlPJVkPkAJLMZWMKPvreeurAk8G--bLEhwZ97jki9BEGTdecRKKTsjJcB9_NAdf0lGZL6r61815EZiLa2TInLONkiWbYubK5h1vZr7x69rPaeNhoXOa64TISNDyxs3oe9cOUS38/s72-c/Antonella%20Ojeda.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2022/06/una-atelta-local-se-consagro-campeona.html'>
Una atelta local se consagró campeona del Torneo Nacional de clubes U16
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2022/04/evolucion-del-pbi-de-argentina-desde.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEidtCEFlMM6XsWbutOSjApoZrVx8KXvkSJPO7j7KVA3yLoX9_DNYoYZh5Xtn0sGLw7zebH8KgIKbteeMkha4yUlfnqT7A931pGYVwC6FTKMvdgydNci16q5KsAh5zAvA2v8UOkUFwnFjH5aV0CayVUmb-D-lJnmsHBCLmcti4TJhYmLwZsyalJkdzrozA/s72-w640-c-h318/Variaci%C3%B3n%20Evoluci%C3%B3n%20Interanual%20Anul%20Producto%20Bruto%20Interno%20PBI%20PIB%20Argentina%20Democracia%201983%202003%202015%202019%202021.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2022/04/evolucion-del-pbi-de-argentina-desde.html'>
Evolución del PBI de Argentina desde 1984 a 2022
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a href="https://twitter.com/PortalLaTDF" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PortalLaTDF</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image45'>
<h2>
Ranking Twitter Políticos de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2022/04/ranking-twitter-politicos-abril-2022.html'>
<img alt='Ranking Twitter Políticos de Tierra Del Fuego' height='112' id='Image45_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEipqNie3NZFYKvLnaJcAym4vkJbkUc-BgT2REQwUfuUYmRNPMAOEBn8s8a_yJ61ICrLnx7_cEaQvz2cS9DvFCi5uNW4-BuP-9jsj8kFkYToNN0t7IX2BwkYDhwTBcEyO4dmZkO_AerTe_HQukptE3x8R2Dp03gBqsygToxXn2CoglP-vmn1ZlgHPK7K=s155' width='155'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>
Dueños de los Medios de Comunicación Fueguinos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/08/todos-los-medios-de-comunicacion-de.html'>
<img alt='Dueños de los Medios de Comunicación Fueguinos' height='118' id='Image19_img' src='//2.bp.blogspot.com/-01h0fFQ7LQU/V6idh8zg1BI/AAAAAAAAm0c/4R3xNvbktwsj5TKttvGIi8AgHcON59PkACK4B/s1600/Due%25C3%25B1os%2Bde%2Blos%2BMedios%2Bde%2BTierra%2BDel%2BFuego%2BTV%2BDiarios%2BRadios%2By%2BPortales.jpg' width='242'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Descargate el Nuevo Código Civil y Comercial</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/10/descargate-el-nuevo-codigo-civil-y.html'>
<img alt='Descargate el Nuevo Código Civil y Comercial' height='253' id='Image2_img' src='//4.bp.blogspot.com/-Gsuw7iKISVs/VIXym7nJljI/AAAAAAAAeQg/enA4oyn4-Sw/s253/Nuevo%2BC%25C3%25B3digo%2BCivil%2By%2BComercial%2BArgentina.png' width='182'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>
Controlá al Gobierno
</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.boletinoficial.gob.ar/'>
Boletín Oficial Nacional 
</a>
</li>
<li>
<a href='http://recursosweb.tierradelfuego.gov.ar/webapps/decoley/resultados.php'>
Boletín Oficial Provincial
</a>
</li>
<li>
<a href='https://gestiontransparente.tierradelfuego.gob.ar/'>
Gestión Transparente Provincial
</a>
</li>
<li>
<a href='http://economia.tierradelfuego.gov.ar/'>
Ministerio de Economia
</a>
</li>
<li>
<a href='http://www.aref.gob.ar/'>
Rentas Provincial (AREF)
</a>
</li>
<li>
<a href='http://200.41.191.125:134/'>
Leyes Provinciales
</a>
</li>
<li>
<a href='http://www.riogrande.gob.ar/municipio/transparencia/boletin-oficial/'>
Boletín Oficial Río Grande
</a>
</li>
<li>
<a href='https://www.riogrande.gob.ar/municipio/transparencia/'>
Transparencia Río Grande
</a>
</li>
<li>
<a href='https://tolhuin.gob.ar/boletin-oficial/'>
Boletín Oficial Tolhuin
</a>
</li>
<li>
<a href='http://www.ushuaia.gob.ar/boletin-oficial'>
Boletín Oficial Ushuaia
</a>
</li>
<li>
<a href='http://www.ushuaia.gob.ar/transparencia'>
Transparencia Ushuaia
</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="php contador" ><script  type="text/javascript" >
try {Histats.start(1,1370121,4,511,95,18,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4ExgB2kXNfMUADQHSNxYT8pzg1tiCCcVVtAyVc_W-BmMdz2qCEnp7_yQHC93yU_L4t_N04sEEb4LD8XqY_maRJF7FTkTySA9qmOGKCqb-dEJow=s0-d" alt="php contador" border="0"></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/NoticiasLaTDF" data-send="false" data-width="230" data-show-faces="false" data-font="arial"></div>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image43'>
<h2>
Ranking Portales de Noticias de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2021/05/ranking-portales-de-noticias-de-tierra.html'>
<img alt='Ranking Portales de Noticias de Tierra Del Fuego' height='174' id='Image43_img' src='//4.bp.blogspot.com/-0SHvNa1YNKc/UvJKjwUEJ4I/AAAAAAAAZdY/E9LoreGFQU0/s194/Medios%2BFueguinos.jpg' width='300'/>
</a>
<br/>
<span class='caption'>
<strong></strong>
</span>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image57'>
<h2>
Subsidiados el 100%
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/09/colectivos-de-tierra-del-fuego.html'>
<img alt='Subsidiados el 100%' height='114' id='Image57_img' src='//2.bp.blogspot.com/-s_TKWw8LuiY/VecUJRUf6WI/AAAAAAAAh-A/yHZj2MyLkkI/s1600-r/Subsidio%2BColectivos%2Bde%2BTDF%2B2014.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<h2>Descargate el Nuevo Código Procesal Penal de la Nación</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/12/es-ley-descargate-el-nuevo-codigo.html'>
<img alt='Descargate el Nuevo Código Procesal Penal de la Nación' height='253' id='Image35_img' src='//1.bp.blogspot.com/-2gXBCDE5Xnw/VIXyxojXyzI/AAAAAAAAeQs/-QLSV0tcVkQ/s1600/Nuevo%2BC%25C3%25B3digo%2BProcesal%2BPenal%2Bde%2Bla%2BNaci%25C3%25B3n.jpg' width='177'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image46'>
<h2>
Polo Electrónico (Hace Click)
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/search/label/Polo%20Electr%C3%B3nico'>
<img alt='Polo Electrónico (Hace Click)' height='137' id='Image46_img' src='//4.bp.blogspot.com/-XlAD4XoD18s/UvBUAf7QYYI/AAAAAAAAZSs/kIDrOTlQThQ/s420/Hecho%2Ben%2BTierra%2Bdel%2BFuego%2BIndustria%2BArgentina.jpg' width='420'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- Inicio de plusnoticias -->
<div style="width:180px; height:40px; background-color:#1BB1E2; border:2px #9DCFFF solid;">
<div align="center" style="width:180px; float:left; margin-top:4px; overflow:hidden; font-family:Verdana,Arial,Helvetica,sans-serif; font-size:11px; color:#fff; line-height:15px;">Estamos en PlusNoticias</div>
<div  align="center" style="width:180px; float:left"> <a  href="http://www.plusnoticias.com/" target="_blank" style="color:#fff; text-decoration:none;">Diarios de Argentina</a></div>
</div>
<!-- Fin de plusnoticias -->
</div>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Archivo
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2022/'>
2022
</a>
<span class='post-count' dir='ltr'>
                (
                553
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2022/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                27
                )
              </span>
<ul class='posts'>
<li>
<a href='https://www.latdf.com.ar/2022/06/melella-firmo-el-llamado-licitacion.html'>
Melella firmó el llamado a licitación para pavimen...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/la-escuela-municipal-de-kayak-realizo.html'>
La Escuela Municipal de Kayak realizó pruebas de r...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/alberto-fernandez-presento-el-proyecto.html'>
Alberto Fernández presentó el proyecto para gravar...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/efemerides-7-de-junio.html'>
Efemérides 7 de Junio
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/ushuaia-funcionarios-municipales-se.html'>
Ushuaia: Funcionarios municipales se reunieron con...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/ushuaia-se-prepara-para-la-fiesta.html'>
Ushuaia se prepara para la Fiesta Nacional de la N...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/alberto-fernandez-presenta-hoy-el.html'>
Alberto Fernández presenta hoy el proyecto de Rent...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/efemerides-6-de-junio.html'>
Efemérides 6 de Junio
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/rossi-aseguro-que-seguira-profundizando.html'>
Rossi aseguró que seguirá &quot;profundizando&quot; la &quot;líne...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/daniel-scioli-reemplazara-matias-kulfas.html'>
Daniel Scioli reemplazará a Matías Kulfas en Desar...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/efemerides-5-de-junio.html'>
Efemérides 5 de Junio
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/cristina-kirchner-la-historia-se.html'>
Cristina Kirchner: &quot;La historia se construye frent...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/walter-vuoto-recibio-la-asociacion-pro.html'>
Walter Vuoto recibió a la Asociación Pro-Karting U...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/efemerides-4-de-junio.html'>
Efemérides 4 de Junio
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/avanzan-los-trabajos-de-apertura-de.html'>
Avanzan los trabajos de apertura de calles y ampli...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/gustavo-melella-respaldo-la-iniciativa.html'>
Gustavo Melella respaldó la iniciativa para crear ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/alberto-fernandez-y-cristina-kirchner.html'>
Alberto Fernández y Cristina Kirchner encabezarán ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/efemerides-3-de-junio.html'>
Efemérides 3 de Junio
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/una-atelta-local-se-consagro-campeona.html'>
Una atelta local se consagró campeona del Torneo N...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/ushuaia-realizaron-trabajos-de-puesta.html'>
Ushuaia: realizaron trabajos de puesta en valor so...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/con-criticas-rosenkrantz-los.html'>
Con críticas a Rosenkrantz, los gobernadores piden...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/efemerides-2-de-junio.html'>
Efemérides 2 de Junio
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/matias-rodriguez-celebro-la-valentia.html'>
Matías Rodríguez celebró la valentía política de l...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/habra-una-nueva-edicion-del-programa.html'>
Habrá una nueva edición del programa Previaje
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/el-municipio-denuncio-extorsion-y.html'>
El municipio denunció extorsión y publicó un video...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/tierra-del-fuego-presentara-un-plan-de.html'>
Tierra del Fuego presentará un plan de negocios pa...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2022/06/efemerides-1-de-junio.html'>
Efemérides 1 de Junio
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2022/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                123
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2022/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                115
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2022/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                112
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2022/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                104
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2022/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                72
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>
                (
                1253
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                86
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                114
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                117
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                110
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                117
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                113
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                112
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                112
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                111
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                115
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                106
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2021/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                40
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>
                (
                1151
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                26
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                52
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                79
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                80
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                104
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                106
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                108
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                123
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                144
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                133
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                127
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2020/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                69
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>
                (
                1263
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                93
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                95
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                107
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                114
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                97
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                119
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                141
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                127
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                57
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>
                (
                1617
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                108
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                137
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                132
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                168
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                153
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                155
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                158
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                138
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                145
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                96
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                76
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                1784
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                109
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                155
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                161
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                170
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                166
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                141
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                159
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                167
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                157
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                173
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                131
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                95
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                1989
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                134
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                213
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                224
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                230
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                209
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                197
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                174
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                172
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                182
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                146
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                49
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                59
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                1442
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                90
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                93
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                111
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                109
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                110
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                181
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                149
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                139
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                130
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                98
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                1563
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                118
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                116
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                152
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                127
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                104
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                125
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                160
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                169
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                165
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                160
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                105
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                62
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                1649
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                102
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                132
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                156
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                133
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                135
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                142
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                152
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                131
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                154
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                141
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                120
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                1564
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                135
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                233
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                225
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                251
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                211
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                165
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                179
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                71
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                30
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                55
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>
                (
                618
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                21
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                40
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                59
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                122
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                88
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                76
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                95
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                106
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image22'>
<div class='widget-content'>
<img alt='' height='68' id='Image22_img' src='//4.bp.blogspot.com/_0gGG6qI2Ajg/TRjbhBZ17kI/AAAAAAAAAHk/TOQq6ZXmRJY/S760/Informes%2Bespeciales%2B2.JPG' width='760'/>
<br/>
</div>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Image' data-version='1' id='Image29'>
<h2>Evolución Ventas de 0KM en la Argentina de 2002 a 2019</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2020/02/evolucion-de-la-venta-de-autos-0km-en.html'>
<img alt='Evolución Ventas de 0KM en la Argentina de 2002 a 2019' height='249' id='Image29_img' src='//1.bp.blogspot.com/-EgbsFou36HA/XkCNg06PyhI/AAAAAAAA5ZQ/OnY-8w_Dtl0fDeqLJl4sBH7Y8puDuLN8QCK4BGAYYCw/s1600/Evoluci%25C3%25B3n%2BPatentamiento%2BAutos%2B0km%2BArgentina%2B2002%2B2003%2B2015%2B2019.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Banco Central: Reservas y Deuda/PBI de 1983 a 2019</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2020/02/evolucion-de-las-reservas-del-banco.html'>
<img alt='Banco Central: Reservas y Deuda/PBI de 1983 a 2019' height='233' id='Image5_img' src='//4.bp.blogspot.com/-RArTDLZzT0k/Xj1jiA50SFI/AAAAAAAA5X4/JVONNVDgWPM1umwaEVENOp9ercYZn87fACK4BGAYYCw/s1600/Evoluci%25C3%25B3n%2Bde%2Blas%2BReservas%2Bdel%2BBanco%2BCentral%2By%2BDeuda%2Bsobre%2BPBI%2Bdesde%2B1983%2Ba%2B2019%2B%2B2003%2B2015.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Inflación Provincial desde 1991 a 2022</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2022/03/tierra-del-fuego-aeias-evolucion-de-la.html'>
<img alt='Inflación Provincial desde 1991 a 2022' height='171' id='Image9_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEiLDuHvaaoP6yoSqWryKLvfvzNcYr4lHt1lSTSzom_6VudGjtqJx0jngdlndogRn-L1gxGI1MjM6oQxqycZc06VQUaPl9Hal74kaKp3ljJRXJyXoAlLiFu5wkcnX9lEG5-zNKypcWC5RHqSSI12WC9gCCZ6XE-cnizpjSQzZBTluoDZElsl7275YemtoQ=s353' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>Presupuesto Provincial desde 1992 a 2018</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2018/02/presupuesto-de-tierra-del-fuego.html'>
<img alt='Presupuesto Provincial desde 1992 a 2018' height='261' id='Image25_img' src='//1.bp.blogspot.com/-1QkIim_k1Wo/WpebnTeiLnI/AAAAAAAAxGc/5teRjiKbxpQOkZWGbqmRYEyuwFS9xDsjQCK4BGAYYCw/s1600/Evoluci%25C3%25B3n%2BPresupuesto%2Bde%2BTierra%2BDel%2BFuego%2B1991%2B2003%2B2015%2B2016%2B2017%2By%2B2018.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Recaudación Provincial desde 2004 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/04/evolucion-de-la-recaudacion-de-tierra.html'>
<img alt='Recaudación Provincial desde 2004 a 2015' height='210' id='Image6_img' src='//2.bp.blogspot.com/-cKQU0w_xDUI/VyTQTcJSEOI/AAAAAAAAkss/lwEXL4TGvJ4oW-0g7jIb5rzicuf6ybI3gCK4B/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BRecaudaci%25C3%25B3n%2Btierra%2Bdel%2Bfuego%2B2004%2Ba%2B2015%2Bdgr%2Bipiec.jpg' width='360'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image34'>
<h2>
"Caja Provincial" de 2008 a 2013
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/gobierno-fabiana-rios-112008-al.html'>
<img alt='"Caja Provincial" de 2008 a 2013' height='203' id='Image34_img' src='//3.bp.blogspot.com/-Qb2w2AyIXzA/UvBWPOJccpI/AAAAAAAAZUA/ZqKxzT03Iw0/s353/Variaci%25C3%25B3n%2Binteranual%2BInflaci%25C3%25B3n%2BCoparticipaci%25C3%25B3n%2BNacional%2BRecaudaci%25C3%25B3n%2BPresupuesto%2Bde%2BTierra%2BDel%2BFuego%2B2008%2Ba%2B2013.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<h2>2016: Sueldo promedio en Tierra Del Fuego $30.000</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2017/04/datos-ministerio-de-trabajo-el-sueldo.html'>
<img alt='2016: Sueldo promedio en Tierra Del Fuego $30.000' height='326' id='Image26_img' src='//2.bp.blogspot.com/-E9p0kEZ-wZY/WT77915OQ9I/AAAAAAAAs-M/Mcwo1JhQO2AQtJEsqxeL3C9rt-6j0TsQgCK4B/s1600/Billetes%2B500%2Bargentina%2Bpesos.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Coparticipación Nacional desde 2003 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/02/aumento-casi-20-veces-evolucion-de-la.html'>
<img alt='Coparticipación Nacional desde 2003 a 2015' height='269' id='Image7_img' src='//1.bp.blogspot.com/-gdsEDhhJGXI/VsjMpzB3ZxI/AAAAAAAAji0/Ze96vHnTEfo/s1600-r/Evoluci%25C3%25B3n%2BCoparticipaci%25C3%25B3n%2BNacional%2BFederal%2Brecibida%2Bpor%2BTierra%2BDel%2BFuego%2Bdurante%2Bel%2BKirchnerismo%2B2003%2Ba%2B2015.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Caja Nacional desde 1993 a 2013</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/02/ingresos-y-gastos-ejecutados-por-el.html'>
<img alt='Caja Nacional desde 1993 a 2013' height='262' id='Image8_img' src='//2.bp.blogspot.com/-1hRTYVj9IJw/UwKmlZMoW2I/AAAAAAAAZsA/noKu1ePUUAQ/s470/Evoluci%25C3%25B3n%2BIngresos%2By%2BGastos%2BEjecutados%2Bpor%2Bel%2BEstado%2BNacional%2B1993%2B2003%2B2013.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>Evolución del PBI Nacional de 1983 a 2022</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2022/04/evolucion-del-pbi-de-argentina-desde.html'>
<img alt='Evolución del PBI Nacional de 1983 a 2022' height='175' id='Image21_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEhQPWEZ3pD2ZFjVlI5MsKoww7x4xvnKT7-nTDUIzniaoaU_7L1QaACfeBIpw7-MlFramROJeFsAiVaMLuSqt7AXDi36p4T75Cq8DHbC4TJ-p3eajUIDlxlqWEM326aMjrc2iiYglwkcpRgZ6p4RsV5DQA64tK0dqR2QeXM1g353jVfFIpL7NfO_ZWZi=s353' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<h2>Evolución de la Inversión Extranjera Directa (IED) en la Argentina 1990 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/06/evolucion-de-la-inversion-extranjera.html'>
<img alt='Evolución de la Inversión Extranjera Directa (IED) en la Argentina 1990 a 2015' height='255' id='Image32_img' src='//2.bp.blogspot.com/-FlPVTzDbhVA/V2Kmv8PmqII/AAAAAAAAlrM/doi8Awo9vVImBkJwfsdgacMaqH2azrVBQCK4B/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BInversi%25C3%25B3n%2BExtranjera%2BDirecta%2B%2528IED%2529%2Ben%2BArgentina%2Bdesde%2B1990%2B2003%2Ba%2B2015.jpg' width='440'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image37'>
<h2>ONU: El Kirchnerismo dejó a la Argentina como líder en Desarrollo Humano (IDH) en América Latina</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/06/onu-el-kirchnerismo-dejo-la-argentina.html'>
<img alt='ONU: El Kirchnerismo dejó a la Argentina como líder en Desarrollo Humano (IDH) en América Latina' height='302' id='Image37_img' src='//2.bp.blogspot.com/-3mk6qXczaYs/V3HakWJR61I/AAAAAAAAl6U/9aJMhYEcgcA3o9GKwfymo0g-5M5LmPD4gCK4B/s1600/indice%2Bde%2BDEsarrollo%2BHUmano%2BONU%2BArgentina%2Blider%2Bam%25C3%25A9rica%2Blatina%2Bkirchnerismo.jpg' width='440'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>Salario Mínimo de Argentina 1993 a 2022</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2022/05/evolucion-del-salario-minimo-de-la.html'>
<img alt='Salario Mínimo de Argentina 1993 a 2022' height='172' id='Image23_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEhVZlwxlgPsyF67rBisdzUOnYf5Oo2PkNBFlhIDyZHXshN86UKH2zZNnzkvodgh9PIZoYVI5vaDjxND0p5jayAsuWsiCRxCn8dZS9ICeqjeGQEOoSAb21ruqfm1ZgXfc7RfM1BE_kSE4vJ3OsxEvmy3K9b14QmncUBTLsdUh44fMhGMurP3T740BEIC=s353' width='353'/>
</a>
<br/>
<span class='caption'><strong></strong></span>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Jubilación Mínima de Argentina 1993 a 2022</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2022/04/evolucion-de-la-jubilacion-minima.html'>
<img alt='Jubilación Mínima de Argentina 1993 a 2022' height='174' id='Image1_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEi1lLKNrRo3BKZbjX2yZaeWOV4HDZi1GCu2E4reyV5N3yt-ZisUwy3SJT8R5ZKfETse707N7ElMSmxX1BKu3_5Exel4uz7mYBtXfhNSYs8MJXqdHK9o4bW4PEeZQYZ9UJ9K4aaL6R3U5LbeHG7R0X-nuRVWUdXOz9p2xkoSr7CpLfrEb61zkgBt1utJ=s353' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>
Evolución de la Deuda Externa de los Países Latinoamericanos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/11/evolucion-de-la-deuda-externa-de.html'>
<img alt='Evolución de la Deuda Externa de los Países Latinoamericanos' height='198' id='Image20_img' src='//4.bp.blogspot.com/-xrMzxQheCaM/UvBXBgiXkfI/AAAAAAAAZU8/EuQvGLpZ2-Y/s353/Evoluci%25C3%25B3n%2BDeuda%2BExterna%2BArgentina%2B1990%2Ba%2B2012.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>
Datos Estadísticos de Organismos Internacionales sobre Argentina
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/12/datos-estadisticos-de-organismos.html'>
<img alt='Datos Estadísticos de Organismos Internacionales sobre Argentina' height='291' id='Image28_img' src='//2.bp.blogspot.com/-WHip_dRsd9c/UvBXHWbWKpI/AAAAAAAAZVI/jcUKiNVKoj8/s353/Organismo%2BInternacionales.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>
El Después del "Impuestazo Tecnológico"
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/el-despues-del-impuestazo-tecnologico.html'>
<img alt='El Después del "Impuestazo Tecnológico"' height='124' id='Image12_img' src='//2.bp.blogspot.com/-NvxdTnYNJ88/UvBYx904HDI/AAAAAAAAZVs/IWOEGV5l88c/s353/Made%2Bin%2BTierra%2BDel%2BFuego.jpg' width='254'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>
Celulares, notebooks y LCD made in Tierra del Fuego
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/celulares-notebooks-y-lcd-made-in.html'>
<img alt='Celulares, notebooks y LCD made in Tierra del Fuego' height='234' id='Image10_img' src='//1.bp.blogspot.com/-eRGUktvxgyo/UvBY8NoSptI/AAAAAAAAZV4/wOUTQoP2J2E/s353/Fabrica%2Bpor%2Bdentro%2Bde%2BTierra%2BDel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>
Mitos Sobre la Promoción Económica de TDF y del "Impuestazo Tecnológico"
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/mitos-sobre-la-promocion-economica-de.html'>
<img alt='Mitos Sobre la Promoción Económica de TDF y del "Impuestazo Tecnológico"' height='217' id='Image15_img' src='//4.bp.blogspot.com/-s1E-uZXzwy4/UvBZDPmxFmI/AAAAAAAAZWE/4LrHwpvQBHI/s353/Mitos%2BPromo%2BEco.jpg' width='253'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Poll' data-version='1' id='Poll1'>
<h2 class='title'>&#191;A quién vas a Votar para Diputado Nacional?</h2>
<div class='widget-content'>
<iframe allowtransparency='true' frameborder='0' height='420' name='poll-widget7466179704580623476' style='border:none; width:100%;'></iframe>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Image' data-version='1' id='Image36'>
<h2>Financiadas por Nación: Obras para los Fueguinos</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/search/label/Financiado%20por%20Naci%C3%B3n'>
<img alt='Financiadas por Nación: Obras para los Fueguinos' height='323' id='Image36_img' src='//4.bp.blogspot.com/-8ljVsmYFMB8/VTawXahehWI/AAAAAAAAfw8/-iaNl6kH5yk/s1600/Aqui%2Bla%2Bnacion%2Btambi%25C3%25A9n%2Bcrece.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>
Tierra Del Fuego y su Importancia Geopolítica Estratégica Mundial
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/tierra-del-fuego-y-su-importancia.html'>
<img alt='Tierra Del Fuego y su Importancia Geopolítica Estratégica Mundial' height='227' id='Image16_img' src='//4.bp.blogspot.com/-cDFxr4wUhks/UvBcVb3wYMI/AAAAAAAAZXw/gYRzm7l3UQE/s353/Mapa%2BIsla%2BGrande%2Bde%2BTierra%2BDel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>
Leyes de Promoción Económica y Promoción Industrial de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/08/leyes-de-promocion-economica-y.html'>
<img alt='Leyes de Promoción Económica y Promoción Industrial de Tierra Del Fuego' height='115' id='Image18_img' src='//1.bp.blogspot.com/-pza-vJ6WVXQ/UvBZtsF467I/AAAAAAAAZWc/Anfk2e0uuGg/s353/Hecho%2Ben%2BTierra%2Bdel%2BFuego%2BIndustria%2BArgentina.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>
Bochorno: En Tierra Del Fuego los Terratenientes pagan $2 Anual por Hectárea
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/12/bochorno-en-tierra-del-fuego-los.html'>
<img alt='Bochorno: En Tierra Del Fuego los Terratenientes pagan $2 Anual por Hectárea' height='147' id='Image30_img' src='//4.bp.blogspot.com/-3G71UZAkbLw/UvBZ2k5b5MI/AAAAAAAAZWo/ZhhtGh8CxxU/s353/Billete%2B2%2BPesos.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image40'>
<h2>
Click en la Imagen
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/05/fabiana-rios-y-sciurano-parte-de-una.html'>
<img alt='Click en la Imagen' height='282' id='Image40_img' src='//1.bp.blogspot.com/--MJln7NdBh8/UvBaATpl7dI/AAAAAAAAZW0/daf4TtHbSd8/s353/Fabiana%2BR%25C3%25ADos%2By%2BSciurano%2BEstablisment%2BRAP.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>
La UCR y la 19.640
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/la-ucr-y-la-19640.html'>
<img alt='La UCR y la 19.640' height='253' id='Image4_img' src='//3.bp.blogspot.com/_0gGG6qI2Ajg/TRDQmAwkVgI/AAAAAAAAADg/jpMLqAT42UU/S253/UCR.gif' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image52'>
<h2>
Tierra Del Fuego Kirchnerista
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/06/tierra-del-fuego-kirchnerista.html'>
<img alt='Tierra Del Fuego Kirchnerista' height='348' id='Image52_img' src='//4.bp.blogspot.com/-7_fLf1P62iI/UvBau9fKeDI/AAAAAAAAZXM/EcATAHKgyrc/s353/Nestor%2By%2BCristina.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>
TDF Cumplió 24 Años. Gracias Néstor y Cristina
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/06/tierra-del-fuego-cumple-24-anos-gracias.html'>
<img alt='TDF Cumplió 24 Años. Gracias Néstor y Cristina' height='255' id='Image13_img' src='//4.bp.blogspot.com/-TCwu2F4IAHw/UvBbSP5JVbI/AAAAAAAAZXY/i9T2rRcICNQ/s353/Cristina%2BTierra%2BDel%2BFuego.jpg' width='253'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>
Presidentes de Latinoamérica
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/01/presidentes-de-latinoamerica.html'>
<img alt='Presidentes de Latinoamérica' height='353' id='Image24_img' src='//1.bp.blogspot.com/-N3-VWvZi6Mg/UvBbmtS8lbI/AAAAAAAAZXk/9U_FwEdgVf8/s353/Presidentes_de_latinoamerica.jpg' width='335'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-3'><div class='widget Image' data-version='1' id='Image33'>
<h2>
Constitución Provincial: es antipolítica y a favor de los grupos económicos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/09/reforma-constitucional-la-constitucion.html'>
<img alt='Constitución Provincial: es antipolítica y a favor de los grupos económicos' height='311' id='Image33_img' src='//1.bp.blogspot.com/-oWnpmcHB4_4/UvBcnnfQd5I/AAAAAAAAZX8/AlE7EHDlZoE/s353/Escudo%2BTierra%2Bdel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image31'>
<h2>Todo lo que se puede estudiar en TDF en 2020</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2019/12/2020-todo-lo-que-se-puede-estudiar-en.html'>
<img alt='Todo lo que se puede estudiar en TDF en 2020' height='164' id='Image31_img' src='//2.bp.blogspot.com/-kqim_km_-YQ/VH5115CCG8I/AAAAAAAAeMc/GkpUzWb1sxE/s470/Estudiar%2Ben%2BTierra%2BDel%2BFuego.png' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image53'>
<h2>
Amanecer de Ushuaia en Alta Definición
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/06/amanecer-de-ushuaia-en-alta-definicion.html'>
<img alt='Amanecer de Ushuaia en Alta Definición' height='198' id='Image53_img' src='//4.bp.blogspot.com/-YSVY5zb0vAw/UvBdP4iGLFI/AAAAAAAAZYg/C1x-dwB_W9A/s353/Amanecer%2Bde%2BUshuaia.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image56'>
<h2>
Documental sobre Tierra Del Fuego transmitido en el Programa "La Aventura del Hombre" en 1995
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/documental-sobre-tierra-del-fuego.html'>
<img alt='Documental sobre Tierra Del Fuego transmitido en el Programa "La Aventura del Hombre" en 1995' height='230' id='Image56_img' src='//4.bp.blogspot.com/-skrTaoikxfc/UvBdZOHtDyI/AAAAAAAAZYs/c2KAryLbj8U/s353/La%2BAventura%2Bdel%2BHombre%2BPrograma%2B1995.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image55'>
<h2>
El 61,8% de la Población de Tierra Del Fuego es oriunda de otras provincias
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/el-618-de-la-poblacion-de-tierra-del.html'>
<img alt='El 61,8% de la Población de Tierra Del Fuego es oriunda de otras provincias' height='215' id='Image55_img' src='//3.bp.blogspot.com/-jp6PppF7ZDk/UvBdhCosKFI/AAAAAAAAZY4/8TqAANDC58o/s353/Fueguinos.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image54'>
<h2>
Tierra Del Fuego es la Provincia con la población más Joven
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/tierra-del-fuego-es-la-provincia-con-la.html'>
<img alt='Tierra Del Fuego es la Provincia con la población más Joven' height='297' id='Image54_img' src='//1.bp.blogspot.com/-RSotz8TqWNA/UvBdowori-I/AAAAAAAAZZE/VHg_uY5cjJc/s1600/Indice%2Benvejecimiento%2Bcenso%2B2010.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>
TDF subsidió por más de $100 Millones a los Colegios Privados
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/tierra-del-fuego-subsidio-por-mas-de.html'>
<img alt='TDF subsidió por más de $100 Millones a los Colegios Privados' height='136' id='Image27_img' src='//1.bp.blogspot.com/-BL-R65kopXk/UvBd9yTXysI/AAAAAAAAZZQ/0FS2C-Ap78I/s353/Don%2BBosco%2BSubsidio%2BColegios%2BPrivados.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>
Mitos Fueguinos sobre TDF
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/mitos-de-tierra-del-fuego.html'>
<img alt='Mitos Fueguinos sobre TDF' height='216' id='Image11_img' src='//3.bp.blogspot.com/-dWIu93V3TEw/UvBedMzkt1I/AAAAAAAAZZc/o4O07KeCKyU/s353/Recaudaci%25C3%25B3n%2Bsobre%2Bgasto.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image39'>
<h2>
Provincialización de Tierra del Fuego
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/04/provincializacion-de-tierra-del-fuego.html'>
<img alt='Provincialización de Tierra del Fuego' height='353' id='Image39_img' src='//2.bp.blogspot.com/-LBMaLnA04Tg/UvBfPL6PTCI/AAAAAAAAZZ0/kpgxzdjg8Eg/s353/Martin%2BTorres.jpg' width='197'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>
&#191;Fueguinos eran los de Antes?
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/fueguinos-eran-los-de-antes.html'>
<img alt='¿Fueguinos eran los de Antes?' height='160' id='Image14_img' src='//1.bp.blogspot.com/-b13tY06VIV0/UvBfB_NfiDI/AAAAAAAAZZo/2gVgmqzuZNo/s1600/Ushuaia%2Bvieja.jpg' width='314'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>
Documental Pueblos Originarios: Selk'nam - onas
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/documental-sobre-los-pueblos.html'>
<img alt='Documental Pueblos Originarios: Selk&#39;nam - onas' height='171' id='Image17_img' src='//3.bp.blogspot.com/-K3Zo_zVI50Q/UvBfcS4LKSI/AAAAAAAAZaA/rT43HHsxxkI/s353/Pueblos%2BOriginarios%2BTierra%2Bdel%2BFuego%2BSelk%2527nam%2B-%2Bonas.jpg' width='252'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>
Mira todas las entrevistas del Programa
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/programa-de-tv-un-tiempo-fuera-de-casa.html'>
<img alt='Mira todas las entrevistas del Programa' height='260' id='Image3_img' src='//4.bp.blogspot.com/-Xj9XHJ0nxOE/UvBfn0dGcvI/AAAAAAAAZaM/U1Jo4MizHBU/s353/UN%2Btiempo%2Bfuera%2Bde%2Bcasa.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83142117-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>
//<![CDATA[
// Añadir información extra al hacer copy & paste
$("body").bind('copy', function (e) {
if (typeof window.getSelection == "undefined") return;
var miblog = document.getElementsByTagName('body')[0];
var seleccionar = window.getSelection();
if (("" + seleccionar).length < 120) return;
var nuevodiv = document.createElement('div');
nuevodiv.style.position = 'absolute';
nuevodiv.style.left = '-99999px';
miblog.appendChild(nuevodiv);
nuevodiv.appendChild(seleccionar.getRangeAt(0).cloneContents());
if (seleccionar.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
nuevodiv.innerHTML = "<pre>" + nuevodiv.innerHTML + "</pre>";
}
nuevodiv.innerHTML += "<br/><br/>Más información en: <a href='"
+ document.location.href + "'>"
+ document.location.href + "</a><br/>&copy; Portal La TDF";
seleccionar.selectAllChildren(nuevodiv);
window.setTimeout(function () { miblog.removeChild(nuevodiv); }, 200);
});
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2791757188-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>