<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<br/>
<br/>
<script type='text/javascript'> // Block IP address script- By JavaScriptKit.com (http://www.javascriptkit.com) // For this and over 400+ free scripts, visit JavaScript Kit- http://www.javascriptkit.com/ // This notice must stay intact for use.  //Enter list of banned ips, each separated with a comma: var bannedips=["181.21.150.0"]  var ip = '<!--#echo var="REMOTE_ADDR"-->'  var handleips=bannedips.join("|") handleips=new RegExp(handleips, "i")  if (ip.search(handleips)!=-1){  alert("Troll de Chispita no") window.location.replace("http://www.cfkargentina.com/") } </script><br/>
<meta content='1504170579821771' property='fb:app_id'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.latdf.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_22.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal La TDF - Atom" href="https://www.latdf.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal La TDF - RSS" href="https://www.latdf.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal La TDF - Atom" href="https://www.blogger.com/feeds/3533194660745852931/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal La TDF - Atom" href="https://www.latdf.com.ar/feeds/3211546023226422815/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1953397912-ieretrofit.js"></script>
<![endif]-->
<link href='https://2.bp.blogspot.com/-dzA1rPk1gVQ/XL0qTSyCdQI/AAAAAAAA3Hs/sUb5anZLhycvXc7436qZJPxqRIrQKEFKQCLcBGAs/s640/inauguracion%2Bde%2BUB%2BKolina%2BTDF%2B1.jpg' rel='image_src'/>
<meta content='El Intendente de Ushuaia, Walter Vuoto, y la Gobernadora de Tierra Del Fuego, Rosana Bertone, participaron del acto organizado por la agrupación Kolina Tierra Del Fuego -espacio que conduce a nivel nacional la gobernadora de Santa Cruz, Alicia Kirchner- quienes ratificaron su apoyo a Unidad Fueguina de cara a las elecciones de junio.' name='description'/>
<meta content='https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_22.html' property='og:url'/>
<meta content='Vuoto en la Inauguración de la Básica Que Florezcan Mil Flores: &quot;Vamos a ser los Primeros en organizarnos para que Vuelva Cristina al Gobierno&quot;' property='og:title'/>
<meta content='El Intendente de Ushuaia, Walter Vuoto, y la Gobernadora de Tierra Del Fuego, Rosana Bertone, participaron del acto organizado por la agrupación Kolina Tierra Del Fuego -espacio que conduce a nivel nacional la gobernadora de Santa Cruz, Alicia Kirchner- quienes ratificaron su apoyo a Unidad Fueguina de cara a las elecciones de junio.' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-dzA1rPk1gVQ/XL0qTSyCdQI/AAAAAAAA3Hs/sUb5anZLhycvXc7436qZJPxqRIrQKEFKQCLcBGAs/w1200-h630-p-k-no-nu/inauguracion%2Bde%2BUB%2BKolina%2BTDF%2B1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Vuoto en la Inauguración de la Básica Que Florezcan Mil Flores: "Vamos a ser los Primeros en organizarnos para que Vuelva Cristina al Gobierno" | Portal La TDF</title>
<style id='page-skin-1' type='text/css'>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</style><script language='javascript'>
    var dominio = "www.portallatdf.blogspot.com";
    var dominio1 = "portallatdf.blogspot.com";
    var script = "javascript:void(0);";
    var imagenesblogger0 = "bp0.blogger.com";
    var imagenesblogger1 = "bp1.blogger.com";
    var imagenesblogger2 = "bp2.blogger.com";
    var imagenesblogger3 = "bp3.blogger.com";
    var blogger1 = "www.blogger.com";
    var blogger2 = "www2.blogger.com";
    var publicidad = "pagead2.googlesyndication.com";
    function LinksExternos() {
      var Externo;
      if (document.getElementsByTagName('a')) {
                                        for (var i = 0; (Externo = document.getElementsByTagName('a')[i]); i++) {
                                        if (
                                        Externo.href.indexOf(dominio) == -1 &&
          Externo.href.indexOf(dominio1) == -1 &&
      Externo.href.indexOf(script) == -1 &&
      Externo.href.indexOf(imagenesblogger0) == -1 &&
      Externo.href.indexOf(imagenesblogger1) == -1 &&
      Externo.href.indexOf(imagenesblogger2) == -1 &&
      Externo.href.indexOf(imagenesblogger3) == -1 &&
      Externo.href.indexOf(publicidad) == -1 &&
      Externo.href.indexOf(blogger1) == -1 &&
      Externo.href.indexOf(blogger2) == -1
      )
      {
        Externo.setAttribute('target', '_blank');
                             //Externo.setAttribute('class', 'linkexterno');
                             }
                             }
                             }
                             }
                             window.onload = function() {
          LinksExternos();
        }
    </script>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1220px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1220px;
max-width: 1220px;
_width: 1220px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 500px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 500px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("500px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 500px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 500px;
margin-right: -500px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<style type='text/css'>
      #navbar-iframe {
        height:0px;
        display:none;
      }
       
      span.fullpost {display:inline;}
      
    </style>
<script type='text/javascript'>
      //<![CDATA[
      function killLightbox() {
        var images = document.getElementsByTagName('img');
        for (var i = 0 ; i < images.length ; ++i) {
          images[i].onmousemove=function() { 
            var html = this.parentNode.innerHTML;  
            this.parentNode.innerHTML = html;
          };
        }
      }
      if (window.addEventListener) {
        window.addEventListener('load',killLightbox,false);
      } else {
        window.attachEvent('onload',killLightbox);
      }
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
var classicMode = false ;
var summary = 30;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
  
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
  
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }


 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 } 
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 }
 else {

 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary;
 if(img.length>=1) {
   imgtag = '<a href="'+posturl+'"><img width="90" height="65" class="alignleft" src="'+img[0].src+'"></a>';
   }
  var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'...</p>';

 div.innerHTML = summary1;
 div.style.display = "block";
 }
}
</script>
<!-- ETIQUETAS META TWITTER -->
<meta content='summary_large_image' name='twitter:card'/>
<meta content='@PortalLaTDF' name='twitter:site'/>
<meta content='@PortalLaTDF' name='twitter:creator'/>
<!-- SI NO ES LA HOME (POST, PAGINA, ETC.) -->
<meta content='https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_22.html' name='twitter:url'/>
<meta content='Vuoto en la Inauguración de la Básica Que Florezcan Mil Flores: "Vamos a ser los Primeros en organizarnos para que Vuelva Cristina al Gobierno"' name='twitter:title'/>
<meta content='https://2.bp.blogspot.com/-dzA1rPk1gVQ/XL0qTSyCdQI/AAAAAAAA3Hs/sUb5anZLhycvXc7436qZJPxqRIrQKEFKQCLcBGAs/s640/inauguracion%2Bde%2BUB%2BKolina%2BTDF%2B1.jpg' name='twitter:image'/>
<!-- SI EL POST TIENE DESCRIPCION (SEARCH DESCRIPTION) -->
<meta content='El Intendente de Ushuaia, Walter Vuoto, y la Gobernadora de Tierra Del Fuego, Rosana Bertone, participaron del acto organizado por la agrupación Kolina Tierra Del Fuego -espacio que conduce a nivel nacional la gobernadora de Santa Cruz, Alicia Kirchner- quienes ratificaron su apoyo a Unidad Fueguina de cara a las elecciones de junio.' name='twitter:description'/>
<!--FIN DE ETIQUETAS META TWITTER--><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3533194660745852931&amp;zx=b2bf9997-d688-4715-83b5-0883fdd36813' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3533194660745852931&amp;zx=b2bf9997-d688-4715-83b5-0883fdd36813' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3533194660745852931\x26blogName\x3dPortal+La+TDF\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.latdf.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.latdf.com.ar/\x26targetPostID\x3d3211546023226422815\x26blogPostOrPageUrl\x3dhttps://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_22.html\x26vt\x3d-4223708743418697206',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.latdf.com.ar/' style='display: block'>
<img alt="Portal La TDF" height="197px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-148eu_MWK7M/UvAz2-G7SGI/AAAAAAAAZQs/1ThgZJSWNII/s1180/Cabecera%2B1200x200.png" style="display: block" width="1180px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                                        <div class="date-outer">
                                      

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry'>
<a name='3211546023226422815'></a>
<h3 class='post-title entry-title'>
<div style='float:right;padding:4px;'>
<a class='twitter-share-button' data-count='none' data-lang='es' data-via='PortalLaTDF' href='http://twitter.com/share'>
                                          Tweet
                                        </a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
</div>
<div style='float:right;padding:4px;'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_22.html&layout=button_count&show_faces=true&width=100&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:73px; height:20px;'></iframe>
</div>
Vuoto en la Inauguración de la Básica Que Florezcan Mil Flores: "Vamos a ser los Primeros en organizarnos para que Vuelva Cristina al Gobierno"
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-dzA1rPk1gVQ/XL0qTSyCdQI/AAAAAAAA3Hs/sUb5anZLhycvXc7436qZJPxqRIrQKEFKQCLcBGAs/s1600/inauguracion%2Bde%2BUB%2BKolina%2BTDF%2B1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="498" data-original-width="954" height="334" src="https://2.bp.blogspot.com/-dzA1rPk1gVQ/XL0qTSyCdQI/AAAAAAAA3Hs/sUb5anZLhycvXc7436qZJPxqRIrQKEFKQCLcBGAs/s640/inauguracion%2Bde%2BUB%2BKolina%2BTDF%2B1.jpg" width="640" /></a></div>
<div align="justify"><strong><span style="color: red;">El Intendente de Ushuaia, Walter Vuoto, y la Gobernadora de Tierra Del Fuego, Rosana Bertone, participaron del acto organizado por la agrupación Kolina Tierra Del Fuego -espacio que conduce a nivel nacional la gobernadora de Santa Cruz, Alicia Kirchner- quienes ratificaron su apoyo a Unidad Fueguina de cara a las elecciones de junio. </span><br />

En el marco del acto, Vuoto reiteró lo importante del espacio &#8220;Unidad Fueguina&#8221; y consideró que &#8220;la unidad no es discursiva, que la obra pública que se ha hecho en la ciudad, en la provincia en cada lugar, con las calles, los playones, las políticas sociales, las ferias de productos, las de emprendedoras todo se hizo desde la unidad entre el Gobierno provincial y la Municipalidad de Ushuaia, esa es la unidad de concepción, de trabajo&#8221;.<br />

<span style="color: red;">Vuoto estuvo acompañado por la gobernadora Rosana Bertone, los funcionarios municipales Oscar Souto, Laura Avila, Omar Becerra, Damián De Marco, Victoria Vuoto, Gabriel de la Vega, la referente de Kolina en la ciudad, Graciela Navarro, la secretaria de Estado de Empleo y Relaciones Laborales de Santa Cruz, Jéssica Montiel, los concejales de Ushuaia y Tolhuin, Hugo Romero y Matías Rodríguez, respectivamente, y dirigentes gremiales.</span><span class="fullpost"><br /><br />

En tal sentido, el jefe comunal expresó que &#8220;cuando uno se levanta todos los días y ve lo que sucede en el país, en la provincia, se va dando cuenta de lo mal que ha hecho las cosas el presidente Macri. Parece que hubiera pasado un tren por encima en estos tres años y medio&#8221; y recordó cuanto se extrañan las políticas sociales que aplicaba Alicia (Kirchner) cuando era Ministra, &#8220;esas políticas que fortalecían la economía social, la ampliación de pensiones nacionales, la universalización de derechos, los programas Manos a la Obra, Argentina Trabaja, Ahí en el territorio, todas esas políticas que abrazaban a la gente sobretodo a los que menos tienen&#8221;.<br /><br />

Finalmente, indicó que &#8220;hay un enorme desafío que es contener a la gente que la está pasando mal, que no tienen trabajo, que no llegan a pagar el alquiler, y todo el equipo de trabajo con Victoria (Vuoto) y Graciela (Navarro), todas las compañeras y compañeros es donde tenemos que estar&#8221;, y afirmó &#8220;al otro día de terminar las elecciones provinciales y la intendencia, vamos a ser los primeros en organizarnos para que el 10 de diciembre vuelva Cristina a gobernar los destinos de nuestro país&#8221;.
<br /><br />
Rosana Bertone expresó que &#8220;como decía Walter, esta no es una unidad de los dirigentes, es una unidad de los equipos de trabajo, de los barrios&#8221;, resaltando &#8220;la cantidad de obra pública que se ha hecho en la provincia, intervenimos en todas las escuelas porque estaban destrozadas, se hizo la ley de escuelas experimentales y estamos haciendo algunas nuevas y otras ampliando en conjunto con el Municipio. Es mucho lo que hicimos y venimos a trabajar por la continuidad de seguir poniendo la vocación al servicio de la gente, en defensa de los fueguinos. La vocación de Walter y el cariño que tiene por Ushuaia porque realmente está cada día mas linda y eso es una realidad&#8221;.
<br /><br />
Por su parte, la referente de Kolina de Santa Cruz, Jéssica Montiel, manifestó que &#8220;allá por el 2010 teníamos la responsabilidad de construir Kolina en Tierra Del Fuego y por suerte dimos con compañeras con militancia territorial y social como es Graciela que pudo acompañar este proyecto y agradezco la solidaridad de Walter Vuoto y Rosana Bertone que desde los inicios estuvieron acompañando esta corriente dándonos un espacio. Por suerte tenemos compañeros con una mirada colectiva y que construyen al lado del otro&#8221;, y agregó que &#8220;es necesario e importante y motivador que estemos acá reunidos para poder profundizar el proyecto político del que somos parte. Desde el sur profundo de nuestra Patria nos encontramos con fuerza, voluntad para seguir ampliando este proyecto transformador y la militancia social es la base de toda la política. Por eso apostamos al proyecto de Néstor, de Cristina y Alicia, y hoy acompañamos a Unidad Fueguina en Tierra Del Fuego&#8221;. <br /><br />

En tanto, la representante de Kolina en Ushuaia, Graciela Navarro, dijo que &#8220;con mucho esfuerzo inauguramos esta casa, que es el resultado del trabajo que venimos realizando desde hace muchos años con la gente y para la gente. Así nace nuestra Básica y decidimos llamarla así porque fue una frase que Néstor siempre repetía, para expresar sus deseos de duplicar la militancia, alentar el compromiso político de los jóvenes y el surgimiento de una nueva corriente. Eso sintetizaba su visión de la nueva política y que él mismo con su pasión y liderazgo fue contagiando&#8221;, y sostuvo que &#8220;creemos firmemente en que el mejor camino para lograr la transformación es a través del trabajo social, al lado de cada fueguino, por eso los compañeras y compañeros de Kolina Tierra Del Fuego decidimos acompañar a Unidad Fueguina&#8221;.
</strong></span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='https://www.latdf.com.ar/search/label/Elecciones%202019' rel='tag'>
Elecciones 2019
</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div id='comentariosFacebook'>
<meta content='100002556533145' property='fb:admins'/>
<div class='fb-comments' data-colorscheme='light' data-mobile='yes' data-num-posts='15' data-width='640' href='https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_22.html'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
No hay comentarios
                                      :
                                    </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Publicar un comentario
</h4>
<p>
Comentarios con Insultos o Agravios personales no serán publicados.
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3533194660745852931&postID=3211546023226422815' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/457480341-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h4>
<!--Can't find substitution for tag [post.backlinksLabel]-->
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
<!--Can't find substitution for tag [post.createLinkLabel]-->
</a>
</p>
</div>
</div>
</div>
</div>

                                      </div></div>
                                    
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.latdf.com.ar/2019/04/rio-grande-este-viernes-se-realizara-la.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.latdf.com.ar/2019/04/efemerides-22-de-abril.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.latdf.com.ar/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.latdf.com.ar/feeds/3211546023226422815/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'><strong></strong></h2>
<div class='widget-content'>
<form action="http://www.latdf.com.ar/search" name="input" method="get">
<input value="" name="q" type="text"/>
<input value="Buscá en el Portal" type="submit"/>
<input type="hidden" id="ba-ordenfecha" name="by-date" value="true" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<a target="_blank" title="Xooimage - Hebergement gratuit d'images" href="http://img110.xooimage.com/views/a/6/0/plan-de-obras-201...r-500x60-556e9b1.gif/"><img src="https://lh3.googleusercontent.com/proxy/eAgKPTTj_L8ZH07jjKhQVKZIpz7LLFX4kqVx8aoorYs6g4098Q7L6M2vZeZ9Zh84wwOluPuKgSKMbHFIv1CagwoVL6rB1hwRiZFdEnsDYI73xe9hX9L3kaxYB_kXXV23V-jx=s0-d" border="0"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<color=#000000><script language="JavaScript">  
function fecha(){ 
fecha = new Date() 
mes = fecha.getMonth() 
diaMes = fecha.getDate() 
diaSemana = fecha.getDay() 
anio = fecha.getFullYear() 
dias = new Array('Domingo','Lunes','Martes','Miércoles','Jueves','Viernes','Sábado') 
meses = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre')
document.write('<span id="fecha">') 
document.write (dias[diaSemana] + ", " + diaMes + " de " + meses[mes] + " de " + anio)
document.write ('</span>') 
function hora(){ 
var fecha = new Date() 
var hora = fecha.getHours() 
var minuto = fecha.getMinutes() 
var segundo = fecha.getSeconds() 
if (hora < 10) {hora = "0" + hora} 
if (minuto < 10) {minuto = "0" + minuto} 
if (segundo < 10) {segundo = "0" + segundo} 
var horita = hora + ":" + minuto + ":" + segundo 
document.getElementById('hora').firstChild.nodeValue = horita 
tiempo = setTimeout('hora()',1000) 
} 
function inicio(){ 
document.write('<span id="hora">') 
document.write ('000000</span>') 
hora() 
} 
} 
</script> 
<style type="text/css">  
<!-- 
#fecha { 
    font-family: Tahoma, Verdana, Arial; 
    font-size: 12px; 
    color: #ff0000; 
        background :  
} 
--> 
</style>  
    
<div align="center">  
<b><script>fecha()</script></b></div> 
<div align="center"> 
<b><script>inicio()</script></b></div></color=#000000>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<a class="twitter-timeline" data-width="520" data-height="550" data-link-color="#2B7BB9" href="https://twitter.com/PortalLaTDF/lists/twitter-fueguinos?ref_src=twsrc%5Etfw">Lista de Twitter del PortalLaTDF</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Lo Más Leído de la Semana
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2019/04/estudiante-de-la-untdf-fue-becado.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-GXUaLHSem0Y/XLaFK3dEOMI/AAAAAAAA3FM/jpJ5bWh-MJsfyyD1CdUNeRIV8sfpG3ZawCLcBGAs/s72-c/unnamed%2B-%2B2019-04-16T224441.827.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2019/04/estudiante-de-la-untdf-fue-becado.html'>
Estudiante de la UNTDF fue becado a Italia para capacitarse en la Tecnologia FPGA
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2017/02/evolucion-del-pbi-de-argentina-desde.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-dEKeYPrsyUw/UwfV06qGqlI/AAAAAAAAZxQ/X827mRAyi_o/s72-c/Evoluci%25C3%25B3n+PBI+Argentina+1993+a+2013+2003.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2017/02/evolucion-del-pbi-de-argentina-desde.html'>
Evolución del PBI de Argentina desde 1984 a 2016
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2019/04/efemerides-22-de-abril.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-mloBuwQO46M/U1W9a86cUjI/AAAAAAAAaxA/Azp2ckgmDQU/s72-c/Lenin.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2019/04/efemerides-22-de-abril.html'>
Efemérides 22 de Abril
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2019/04/las-3-falacias-contra-la-industria.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-26aocrPlQ7g/XLVMqn3GjCI/AAAAAAAA3EU/xjggHsJAsp4xkRX8-eps7PWd2VmH2bQGQCLcBGAs/s72-c/Industria%2BTDF.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2019/04/las-3-falacias-contra-la-industria.html'>
Las 3 Falacias contra la Industria Fueguina
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.latdf.com.ar/2019/04/obras-en-ushuaia-estamos-invirtiendo.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-bmar4o5SXUg/XLaH_78C92I/AAAAAAAA3Fc/cvUUDORvMfQIjjokswpAghS7P0CD3erEACLcBGAs/s72-c/Obras%2Ben%2BUshuaia.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.latdf.com.ar/2019/04/obras-en-ushuaia-estamos-invirtiendo.html'>
Obras en Ushuaia: "Estamos invirtiendo 700 Millones de Pesos" afirmó Muñiz Siccardi
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
Clima Ushuaia
</h2>
<div class='widget-content'>
<!-- Start WxSticker -->
<table cellpadding="0" cellspacing="0" style="width: 190px; background-color: #FFF; border: 1px solid #999;"><tr><td colspan="2"><div style="height: 35px;"><a href="http://espanol.wunderground.com/global/stations/87938.html?bannertypeclick=htmlSticker"><img src="https://lh5.googleusercontent.com/proxy/P4_s8HNhqViS49adc5_h9LyRgF0c_0kjKGKmixCtqMoTkYxfkicvsh1Af1UpQzz2Mgh4AAnuw8Aw1o7Yf8hNfmewkWDHdUFcYgHm4JUgZD-fyyd3tTj158RUPq8SJjGOk4P51VCjrAon-MQsCrKg16BfLJ3A3wQXo2o=s0-d" alt="" height="40,5" width="220" style="border: 0px;"></a></div><div style="height: 139px;"><a href="http://espanol.wunderground.com/global/stations/87938.html?bannertypeclick=htmlSticker"><img src="https://lh4.googleusercontent.com/proxy/d2J8POJey6N2aPTcywtWIMRIZcgW0QS9ZoU-Y7s9ShXUrK75184XM6V9-Aq2hzBe1TTrVuncU6Nwh7iHdT6e9cXqrWQiKUBdXGKv7MSxpzxOKTdVXuO_K3OFtpmgg-leSvhMK6gH5X4L1f_uwdJ_6tEuwqB4rRIJuLvG8bH41g=s0-d" alt="" height="161" width="220" style="border: 0px;"></a></div></td></tr></table>
<!-- End WxSticker -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a href="https://twitter.com/PortalLaTDF" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PortalLaTDF</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image45'>
<h2>
Ranking Twitter Políticos de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2019/04/ranking-twitter-politicos-abril-2019.html'>
<img alt='Ranking Twitter Políticos de Tierra Del Fuego' height='173' id='Image45_img' src='//1.bp.blogspot.com/-psFXFRgKZY8/XLtyVGiPXAI/AAAAAAAA3HU/FF06o_T0e8kdMq9n6HozIa6z1YR1wggIACK4BGAYYCw/s242/Ranking%2BTwitter%2BPoliticos%2BTierra%2Bdel%2BFuego%2BAbril%2B2019.jpg' width='242'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image45&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image45"));' rel='nofollow' target='configImage45' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>
Dueños de los Medios de Comunicación Fueguinos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/08/todos-los-medios-de-comunicacion-de.html'>
<img alt='Dueños de los Medios de Comunicación Fueguinos' height='118' id='Image19_img' src='//2.bp.blogspot.com/-01h0fFQ7LQU/V6idh8zg1BI/AAAAAAAAm0c/4R3xNvbktwsj5TKttvGIi8AgHcON59PkACK4B/s1600/Due%25C3%25B1os%2Bde%2Blos%2BMedios%2Bde%2BTierra%2BDel%2BFuego%2BTV%2BDiarios%2BRadios%2By%2BPortales.jpg' width='242'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Descargate el Nuevo Código Civil y Comercial</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/10/descargate-el-nuevo-codigo-civil-y.html'>
<img alt='Descargate el Nuevo Código Civil y Comercial' height='253' id='Image2_img' src='//4.bp.blogspot.com/-Gsuw7iKISVs/VIXym7nJljI/AAAAAAAAeQg/enA4oyn4-Sw/s253/Nuevo%2BC%25C3%25B3digo%2BCivil%2By%2BComercial%2BArgentina.png' width='182'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>
Controla al Gobierno
</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.boletinoficial.gov.ar/Inicio/Index.castle'>
Boletín Oficial Nacional 
</a>
</li>
<li>
<a href='http://recursosweb.tierradelfuego.gov.ar/webapps/decoley/resultados.php'>
Boletín Oficial Provincial
</a>
</li>
<li>
<a href='http://gestiontransparente.tierradelfuego.gov.ar/sitio/'>
Gestión Transparente Provincial
</a>
</li>
<li>
<a href='http://economia.tierradelfuego.gov.ar/'>
Ministerio de Economia
</a>
</li>
<li>
<a href='http://www.aref.gob.ar/'>
Rentas Provincial (AREF)
</a>
</li>
<li>
<a href='http://200.41.191.126:114/sitio/index.php/infoley'>
Leyes Provinciales
</a>
</li>
<li>
<a href='http://www.riogrande.gob.ar/municipio/transparencia/boletin-oficial/'>
Boletín Oficial Río Grande
</a>
</li>
<li>
<a href='https://www.riogrande.gob.ar/municipio/transparencia/'>
Transparencia Río Grande
</a>
</li>
<li>
<a href='http://www.ushuaia.gob.ar/boletin-oficial'>
Boletín Oficial Ushuaia
</a>
</li>
<li>
<a href='http://www.ushuaia.gob.ar/transparencia'>
Transparencia Ushuaia
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' rel='nofollow' target='configLinkList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="php contador" ><script  type="text/javascript" >
try {Histats.start(1,1370121,4,511,95,18,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="https://lh3.googleusercontent.com/proxy/NJES1osL7x5Uq0m91XKflTg9rJeG1B3Cs73RJk40GE7GmDW1xL58f-vDv6LIKXoWY9oRAks9rP4AOELEXvbetGM=s0-d" alt="php contador" border="0"></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
Clima Río Grande
</h2>
<div class='widget-content'>
<!-- Start WxSticker -->
<table cellpadding="0" cellspacing="0" style="width: 20px; background-color: #FFF; border: 1px solid #999;"><tr><td colspan="2"><div style="height: 35px;"><a href="http://espanol.wunderground.com/global/stations/87934.html?bannertypeclick=htmlSticker"><img src="https://lh5.googleusercontent.com/proxy/cq6kebPTiWH6IRyfVCJjV0b1Cg3foj-B4DDItfMlRS9eOzDxW6UnECRDJWim2UVxh32H60f4F7gfB0cNSF2yupSgPkf7bU615Xtd7Rs-WclReTqVU3nj1i7qmDan1f_zF27nb0wDGSvaytINkQKLlMJHxvPJhTvPNw0=s0-d" alt="" height="40,5" width="220" style="border: 0px;"></a></div><div style="height: 139px;"><a href="http://espanol.wunderground.com/global/stations/87934.html?bannertypeclick=htmlSticker"><img src="https://lh4.googleusercontent.com/proxy/3-BOaTbbS5FfSIWwAJ2EDIMkTbw-Odsl_grpLW77vcZvCc2ynmzD0fukCTK1FrPRUsn61WiiLT7I7T6jSI9G4bKsHO_2K_bSBou81YgIa65RrupEZgGq--8ji6QeyOKaCAGzf2ix6naNO4oI4J4-nmJZoX7K9b9osHvmBwVK2w=s0-d" alt="" height="161" width="220" style="border: 0px;"></a></div></td></tr></table>
<!-- End WxSticker -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/NoticiasLaTDF" data-send="false" data-width="230" data-show-faces="false" data-font="arial"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image43'>
<h2>
Ranking Portales de Noticias de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2019/03/ranking-portales-de-noticias-de-tierra.html'>
<img alt='Ranking Portales de Noticias de Tierra Del Fuego' height='113' id='Image43_img' src='//4.bp.blogspot.com/-0SHvNa1YNKc/UvJKjwUEJ4I/AAAAAAAAZdY/E9LoreGFQU0/s194/Medios%2BFueguinos.jpg' width='194'/>
</a>
<br/>
<span class='caption'>
<strong></strong>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image43&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image43"));' rel='nofollow' target='configImage43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image57'>
<h2>
Subsidiados el 100%
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/09/colectivos-de-tierra-del-fuego.html'>
<img alt='Subsidiados el 100%' height='114' id='Image57_img' src='//2.bp.blogspot.com/-s_TKWw8LuiY/VecUJRUf6WI/AAAAAAAAh-A/yHZj2MyLkkI/s1600-r/Subsidio%2BColectivos%2Bde%2BTDF%2B2014.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image57&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image57"));' rel='nofollow' target='configImage57' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<h2>Descargate el Nuevo Código Procesal Penal de la Nación</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/12/es-ley-descargate-el-nuevo-codigo.html'>
<img alt='Descargate el Nuevo Código Procesal Penal de la Nación' height='253' id='Image35_img' src='//1.bp.blogspot.com/-2gXBCDE5Xnw/VIXyxojXyzI/AAAAAAAAeQs/-QLSV0tcVkQ/s1600/Nuevo%2BC%25C3%25B3digo%2BProcesal%2BPenal%2Bde%2Bla%2BNaci%25C3%25B3n.jpg' width='177'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image35&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image35"));' rel='nofollow' target='configImage35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image46'>
<h2>
Polo Electrónico (Hace Click)
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/search/label/Polo%20Electr%C3%B3nico'>
<img alt='Polo Electrónico (Hace Click)' height='137' id='Image46_img' src='//4.bp.blogspot.com/-XlAD4XoD18s/UvBUAf7QYYI/AAAAAAAAZSs/kIDrOTlQThQ/s420/Hecho%2Ben%2BTierra%2Bdel%2BFuego%2BIndustria%2BArgentina.jpg' width='420'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image46&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image46"));' rel='nofollow' target='configImage46' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image38'>
<h2>
Ushuaia Departamentos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2011/04/ushuaia-departamentos-roca.html'>
<img alt='Ushuaia Departamentos' height='300' id='Image38_img' src='//3.bp.blogspot.com/-jP-n-A27RRQ/UvBUHfK7D4I/AAAAAAAAZS4/S9KspPNKRdk/s420/Departamentos%2BRoca%2B1.jpg' width='400'/>
</a>
<br/>
<span class='caption'>
(Hacer click en imagen)
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image38&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image38"));' rel='nofollow' target='configImage38' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Image' data-version='1' id='Image41'>
<h2>
<strong></strong>
</h2>
<div class='widget-content'>
<a href='http://bloggersenaccion.blogspot.com.ar/'>
<img alt='<strong></strong>' height='104' id='Image41_img' src='//2.bp.blogspot.com/-6pevosmGZJI/UvBVB2Gwl9I/AAAAAAAAZTQ/gPGucfZ8fGI/s420/bea3.jpg' width='286'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image41&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image41"));' rel='nofollow' target='configImage41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<!-- Inicio de plusnoticias -->
<div style="width:180px; height:40px; background-color:#1BB1E2; border:2px #9DCFFF solid;">
<div align="center" style="width:180px; float:left; margin-top:4px; overflow:hidden; font-family:Verdana,Arial,Helvetica,sans-serif; font-size:11px; color:#fff; line-height:15px;">Estamos en PlusNoticias</div>
<div  align="center" style="width:180px; float:left"> <a  href="http://www.plusnoticias.com/" target="_blank" style="color:#fff; text-decoration:none;">Diarios de Argentina</a></div>
</div>
<!-- Fin de plusnoticias -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image50'>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2011/09/caso-bracco-juan-catrimil-es-inocente.html'>
<img alt='' height='410' id='Image50_img' src='//3.bp.blogspot.com/-a1IcYvoRGRU/Tq79zCGSmbI/AAAAAAAABc4/qXkvJPKbf7E/s410/Horacio%2BBracco%2BPed%25C3%25B3filo.jpg' width='281'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image50&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image50"));' rel='nofollow' target='configImage50' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Archivo
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>
                (
                369
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                104
                )
              </span>
<ul class='posts'>
<li>
<a href='https://www.latdf.com.ar/2019/04/martin-perez-en-chacra-iv-vamos.html'>
Martín Pérez en Chacra IV: &quot;Vamos a Construir una ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-este-sabado-felipe-pigna.html'>
Ushuaia: Este Sábado Felipe Pigna presenta su Libr...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-este-viernes-se-realizara-la.html'>
Río Grande: Este Viernes se realizará la &quot;Experien...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_22.html'>
Vuoto en la Inauguración de la Básica Que Florezca...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-22-de-abril.html'>
Efemérides 22 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ranking-twitter-politicos-abril-2019.html'>
Ranking Twitter Políticos Abril 2019
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/este-martes-la-untdf-estrena-la-2da.html'>
Este Martes la UNTDF estrena la 2da Temporada de &quot;...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-20-de-abril.html'>
Efemérides 20 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/frontera-con-chile-hasta-el-1-de.html'>
Frontera con Chile: Hasta el 1 de Noviembre estará...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-19-de-abril.html'>
Efemérides 19 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-inauguro-la-calle-fuegia-basket.html'>
Vuoto inauguró la Calle Fuegia Basket totalmente d...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-hasta-el-1-de-mayo-se-podra.html'>
Río Grande: Hasta el 1 de Mayo se podrá visitar Mu...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/tierras-vuoto-le-entrego-un-predio-de.html'>
Tierras: Vuoto le entregó un predio de 1.500 M&#178; a ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-18-de-abril.html'>
Efemérides 18 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/macri-duplico-la-inflacion-desde-que.html'>
Macri DUPLICÓ la inflación desde que Asumió
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/obras-en-ushuaia-estamos-invirtiendo.html'>
Obras en Ushuaia: &quot;Estamos invirtiendo 700 Millone...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-sergio-maravilla-martinez.html'>
Río Grande: Sergio &quot;Maravilla&quot; Martínez brindará u...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-recibio-daniel-catalano.html'>
Vuoto recibió a Daniel Catalano, Secretario Genera...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/estudiante-de-la-untdf-fue-becado.html'>
Estudiante de la UNTDF fue becado a Italia para ca...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/victoria-vuoto-y-laura-avila-se.html'>
Victoria Vuoto y Laura Avila se reunieron con la F...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-habilito-el-nuevo-semaforo.html'>
Ushuaia habilitó el Nuevo Semáforo frente al CIEU
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-17-de-abril.html'>
Efemérides 17 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/las-3-falacias-contra-la-industria.html'>
Las 3 Falacias contra la Industria Fueguina
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-renueva-los-espacios-deportivos.html'>
Ushuaia renueva los Espacios Deportivos en los Bar...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/docentes-de-la-utn-fueguina-denuncian.html'>
Docentes de la UTN Fueguina denuncian incumplimien...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/salud-tierra-del-fuego-denuncia-que.html'>
Salud: Tierra Del Fuego denuncia que Macri NO enví...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-el-jardin-n15-trencito-nevado.html'>
Ushuaia: El Jardín N&#176;15 &quot;Trencito Nevado&quot; cumplió ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/colectivos-ushuaia-eleva-el-subsidio.html'>
Colectivos: Ushuaia eleva el Subsidio para evitar ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/el-hilo-violeta-la-radio-de-la-untdf.html'>
El Hilo Violeta: La Radio de la UNTDF produce un P...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/mujeres-emprendedoras-ante-la-crisis.html'>
Mujeres Emprendedoras: &quot;Ante la Crisis Nacional, g...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-16-de-abril.html'>
Efemérides 16 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/camion-municipal-de-salud-desde-hoy.html'>
Camión Municipal de Salud: Desde hoy Atenderá en l...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/nutricion-las-comedores-escolares.html'>
Nutrición: Las Comedores Escolares Fueguinos incor...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica_15.html'>
Vuoto en la Inauguración de la Básica Alma Peronis...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-el-partido-cerro-inauguro.html'>
Río Grande: El Partido CERRO inauguró Básica en Ch...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/noche-mas-larga-desde-el-22-de-abril-se.html'>
Noche Más Larga: Desde el 22 de Abril se abre la C...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-15-de-abril.html'>
Efemérides 15 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-el-partido-cerro-presento-su.html'>
Río Grande: El Partido CERRO presentó su Lista de ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/concejal-matias-rodriguez-nacion-esta.html'>
Concejal Matías Rodríguez: &quot;Nación está Destruyend...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/joven-riograndense-puede-viajar-china.html'>
Joven Riograndense puede Viajar a China a Operarse...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-en-la-inauguracion-de-la-basica.html'>
Vuoto en la Inauguración de la Básica Vientos del ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-el-lunes-22-de-abril-abre.html'>
Ushuaia: El Lunes 22 de Abril abre Diarco en la Av...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-13-de-abril.html'>
Efemérides 13 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/entrega-legisladores-le-regalan-10000.html'>
Entrega: Legisladores le Regalan 10.000 Hectáreas ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-entrego-tierras-al-colegio-julio.html'>
Vuoto entregó Tierras al Colegio Julio Verne en la...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/la-untdf-trabaja-en-conjunto-con-la.html'>
La UNTDF trabaja en conjunto con la Universidad La...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-construye-los-pluviales-y-el.html'>
Ushuaia construye los Pluviales y el Cordón Cuneta...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-12-de-abril.html'>
Efemérides 12 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-entrego-equipamiento-gastronomico.html'>
Vuoto entregó equipamiento Gastronómico a la Asoci...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-este-viernes-diego-vernaz.html'>
Ushuaia: Este Viernes Diego Vernaz presenta su Nue...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/dia-del-investigador-cientifico-docente.html'>
Día del Investigador Científico: Docente de la UNT...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-11-de-abril.html'>
Efemérides 11 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/felicidad-encontraron-la-nieta-129-y-el.html'>
Felicidad: Encontraron a la Nieta 129 y el Padre e...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-provincia-lanza-un-curso-de.html'>
Río Grande: Provincia lanza un Curso de Formación ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/recuperacion-vial-de-ushuaia-el.html'>
Recuperación Vial de Ushuaia: El Municipio Repavim...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/melella-no-sorprende-la-mirada.html'>
Melella: &quot;No sorprende la mirada Centralista y Mio...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/scouts-argentina-este-sabado-se-abre-el.html'>
Scouts Argentina: Este Sábado se abre el Distrito ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/elecciones-2019-martin-perez-sumo-el.html'>
Elecciones 2019: Martín Pérez sumó el Apoyo de UPC...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-comenzo-el-mantenimiento-de-los.html'>
Ushuaia comenzó el Mantenimiento de los Desagües, ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-este-viernes-se-realizara-el.html'>
Río Grande: Este Viernes se realizará el evento &quot;M...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-10-de-abril.html'>
Efemérides 10 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/inauguraron-nuevos-mulles-de-pesca-en.html'>
Inauguraron Nuevos Mulles de Pesca en Ushuaia y Pu...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ex-ipauss-la-osef-incorporo-el-servicio.html'>
Ex IPAUSS: La OSEF incorporó el Servicio de Diagno...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-este-viernes-realizaran-el.html'>
Ushuaia: Este Viernes realizarán el Casting de Tal...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-9-de-abril.html'>
Efemérides 9 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/dinosaurios-en-ushuaia-investigan-quien.html'>
Dinosaurios en Ushuaia: Investigan quien tapó el l...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/penas-por-malvinas-este-jueves-tocan.html'>
Peñas por Malvinas: Este Jueves tocan Los Nocheros...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/elecciones-2019-en-junio-votamos-por-el.html'>
Elecciones 2019: &quot;En Junio Votamos por el Futuro d...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/con-nieve-se-realizo-la-maraton-mas.html'>
Con Nieve se realizó la Maratón más Importante del...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-8-de-abril.html'>
Efemérides 8 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/elecciones-2019-queno-es-la-mejor.html'>
Elecciones 2019: &quot;Queno es la mejor opción para To...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/el-laboratorio-del-fin-del-mundo-y-el.html'>
El Laboratorio del Fin del Mundo y el CENTEC desar...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-el-25-y-el-26-de-abril-se.html'>
Ushuaia: El 25 y el 26 de Abril se realizará un Co...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/cine-nacional-se-estreno-la-pelicula-la.html'>
Cine Nacional: Se estrenó la Película &quot;La Guarida ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-entrego-las-primeras-ediciones.html'>
Ushuaia entregó las primeras ediciones de la Carta...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-6-de-abril.html'>
Efemérides 6 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/cierre-de-la-temporada-de-cruceros-2018.html'>
Cierre de la Temporada de Cruceros 2018-2019: Más ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/gratis-y-on-line-la-untdf-ensenara-el.html'>
Gratis y On Line: La UNTDF enseñará el Idioma Chin...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/recchia-ushuaia-esta-recuperada-y-es.html'>
Recchia: &quot;Ushuaia está Recuperada y es por la Gest...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-la-untdf-y-la-cooperativa.html'>
Río Grande: La UNTDF y la Cooperativa Eléctrica in...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-5-de-abril.html'>
Efemérides 5 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/forja-analia-cubino-se-lanzo-como-la.html'>
FORJA: Analía Cubino se lanzó como la Candidata de...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-este-fin-de-semana-se-realizara.html'>
Ushuaia: Este fin de semana se realizará la Carrer...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/rio-grande-la-lic-judit-di-giglio-juro.html'>
Río Grande: La Lic. Judit Di Giglio Juró como Secr...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-4-de-abril.html'>
Efemérides 4 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/malvinas-es-inconcebible-el-desinteres.html'>
Malvinas: &quot;Es inconcebible el desinterés del Macri...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/malvinas-rio-grande-desfilo-en-homenaje.html'>
Malvinas: Río Grande desfiló en Homenaje a nuestro...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/malvinas-vuoto-destaco-la-valentia-de.html'>
Malvinas: Vuoto destacó la Valentía de las Mujeres...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/malvinas-rio-grande-inauguro-el-nuevo.html'>
Malvinas: Río Grande inauguró el Nuevo Monumento S...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/malvinas-masiva-vigilia-en-tierra-del.html'>
Malvinas: Masiva Vigilia en Tierra Del Fuego
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-3-de-abril.html'>
Efemérides 3 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-el-municipio-restauro-el-mural.html'>
Ushuaia: El Municipio restauró el Mural de nuestra...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/tolhuin-inauguraron-la-casa-de-justicia.html'>
Tolhuin: Inauguraron la &quot;Casa de Justicia&quot; ubicada...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-junto-1500-mujeres-se-reunio-con.html'>
Vuoto junto a 1.500 Mujeres: Se reunió con el Movi...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/malvinas-la-fanfarria-militar-alto-peru.html'>
Malvinas: La Fanfarría Militar Alto Perú tocó por ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-se-realizo-la-1ra-carrera-de.html'>
Ushuaia: Se realizó la 1ra Carrera de Obstáculos d...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/efemerides-2-de-abril.html'>
Efemérides 2 de Abril
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/vuoto-junto-2000-jovenes-tomen.html'>
Vuoto junto a 2.000 Jóvenes: &quot;Tomen Protagonismo, ...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-hoy-comienza-la-reunion-bianual.html'>
Ushuaia: Hoy comienza la reunión Bianual del Comit...
</a>
</li>
<li>
<a href='https://www.latdf.com.ar/2019/04/ushuaia-el-camion-de-salud-municipal.html'>
Ushuaia: El Camión de Salud Municipal atenderá est...
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                127
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                57
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>
                (
                1617
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                108
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                137
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                132
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                168
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                153
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                155
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                158
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                138
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                145
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                96
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                76
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                1784
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                109
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                155
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                161
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                170
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                166
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                141
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                159
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                167
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                157
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                173
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                131
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                95
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                1989
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                134
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                213
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                224
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                230
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                209
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                197
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                174
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                172
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                182
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                146
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                49
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                59
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                1442
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                90
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                93
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                111
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                109
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                110
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                181
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                149
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                139
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                130
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                98
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                1563
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                118
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                116
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                152
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                127
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                104
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                125
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                160
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                169
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                165
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                160
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                105
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                62
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                1649
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                102
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                132
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                156
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                133
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                135
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                142
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                152
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                131
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                154
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                141
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                120
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                1564
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                135
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                233
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                225
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                251
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                211
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                165
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                179
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                71
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                30
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                55
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>
                (
                619
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                22
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                40
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                59
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                122
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                88
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                76
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                95
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                106
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='https://www.latdf.com.ar/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image22'>
<div class='widget-content'>
<img alt='' height='68' id='Image22_img' src='//4.bp.blogspot.com/_0gGG6qI2Ajg/TRjbhBZ17kI/AAAAAAAAAHk/TOQq6ZXmRJY/S760/Informes%2Bespeciales%2B2.JPG' width='760'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' rel='nofollow' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Image' data-version='1' id='Image9'>
<h2>Inflación Provincial desde 1991 a 2016</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2017/03/tierra-del-fuego-evolucion-de-la.html'>
<img alt='Inflación Provincial desde 1991 a 2016' height='272' id='Image9_img' src='//4.bp.blogspot.com/-Az1B6E2Slt4/WMlvmZgrVGI/AAAAAAAArbc/QWn05IICSe0uaFHlytx8eDz_ij3k8X_WgCK4B/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BInflaci%25C3%25B3n%2BTierra%2BDEl%2BFuego%2BArgentina%2B1991%2B2003%2B2015%2B2016.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>Presupuesto Provincial desde 1992 a 2018</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2018/02/presupuesto-de-tierra-del-fuego.html'>
<img alt='Presupuesto Provincial desde 1992 a 2018' height='261' id='Image25_img' src='//1.bp.blogspot.com/-1QkIim_k1Wo/WpebnTeiLnI/AAAAAAAAxGc/5teRjiKbxpQOkZWGbqmRYEyuwFS9xDsjQCK4BGAYYCw/s1600/Evoluci%25C3%25B3n%2BPresupuesto%2Bde%2BTierra%2BDel%2BFuego%2B1991%2B2003%2B2015%2B2016%2B2017%2By%2B2018.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' rel='nofollow' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Recaudación Provincial desde 2004 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/04/evolucion-de-la-recaudacion-de-tierra.html'>
<img alt='Recaudación Provincial desde 2004 a 2015' height='210' id='Image6_img' src='//2.bp.blogspot.com/-cKQU0w_xDUI/VyTQTcJSEOI/AAAAAAAAkss/lwEXL4TGvJ4oW-0g7jIb5rzicuf6ybI3gCK4B/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BRecaudaci%25C3%25B3n%2Btierra%2Bdel%2Bfuego%2B2004%2Ba%2B2015%2Bdgr%2Bipiec.jpg' width='360'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image34'>
<h2>
"Caja Provincial" de 2008 a 2013
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/gobierno-fabiana-rios-112008-al.html'>
<img alt='"Caja Provincial" de 2008 a 2013' height='203' id='Image34_img' src='//3.bp.blogspot.com/-Qb2w2AyIXzA/UvBWPOJccpI/AAAAAAAAZUA/ZqKxzT03Iw0/s353/Variaci%25C3%25B3n%2Binteranual%2BInflaci%25C3%25B3n%2BCoparticipaci%25C3%25B3n%2BNacional%2BRecaudaci%25C3%25B3n%2BPresupuesto%2Bde%2BTierra%2BDel%2BFuego%2B2008%2Ba%2B2013.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image34&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image34"));' rel='nofollow' target='configImage34' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<h2>2016: Sueldo promedio en Tierra Del Fuego $30.000</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2017/04/datos-ministerio-de-trabajo-el-sueldo.html'>
<img alt='2016: Sueldo promedio en Tierra Del Fuego $30.000' height='326' id='Image26_img' src='//2.bp.blogspot.com/-E9p0kEZ-wZY/WT77915OQ9I/AAAAAAAAs-M/Mcwo1JhQO2AQtJEsqxeL3C9rt-6j0TsQgCK4B/s1600/Billetes%2B500%2Bargentina%2Bpesos.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' rel='nofollow' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Coparticipación Nacional desde 2003 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/02/aumento-casi-20-veces-evolucion-de-la.html'>
<img alt='Coparticipación Nacional desde 2003 a 2015' height='269' id='Image7_img' src='//1.bp.blogspot.com/-gdsEDhhJGXI/VsjMpzB3ZxI/AAAAAAAAji0/Ze96vHnTEfo/s1600-r/Evoluci%25C3%25B3n%2BCoparticipaci%25C3%25B3n%2BNacional%2BFederal%2Brecibida%2Bpor%2BTierra%2BDel%2BFuego%2Bdurante%2Bel%2BKirchnerismo%2B2003%2Ba%2B2015.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Caja Nacional desde 1993 a 2013</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/02/ingresos-y-gastos-ejecutados-por-el.html'>
<img alt='Caja Nacional desde 1993 a 2013' height='262' id='Image8_img' src='//2.bp.blogspot.com/-1hRTYVj9IJw/UwKmlZMoW2I/AAAAAAAAZsA/noKu1ePUUAQ/s470/Evoluci%25C3%25B3n%2BIngresos%2By%2BGastos%2BEjecutados%2Bpor%2Bel%2BEstado%2BNacional%2B1993%2B2003%2B2013.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>Evolución del PBI Nacional de 1983 a 2017</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2018/03/evolucion-del-pbi-de-argentina-desde.html'>
<img alt='Evolución del PBI Nacional de 1983 a 2017' height='107' id='Image21_img' src='//1.bp.blogspot.com/-_PdLjhJ5B4o/WLMdz5XspjI/AAAAAAAArJg/KFIaHEazJp0yAIS0y5N7MGWruqU7S610wCK4B/s1600/Evoluci%25C3%25B3n%2BPBI%2BArgentina%2B1993%2Ba%2B2013%2B2003.jpg' width='246'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' rel='nofollow' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<h2>Evolución de la Inversión Extranjera Directa (IED) en la Argentina 1990 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/06/evolucion-de-la-inversion-extranjera.html'>
<img alt='Evolución de la Inversión Extranjera Directa (IED) en la Argentina 1990 a 2015' height='255' id='Image32_img' src='//2.bp.blogspot.com/-FlPVTzDbhVA/V2Kmv8PmqII/AAAAAAAAlrM/doi8Awo9vVImBkJwfsdgacMaqH2azrVBQCK4B/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BInversi%25C3%25B3n%2BExtranjera%2BDirecta%2B%2528IED%2529%2Ben%2BArgentina%2Bdesde%2B1990%2B2003%2Ba%2B2015.jpg' width='440'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image32&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image32"));' rel='nofollow' target='configImage32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image37'>
<h2>ONU: El Kirchnerismo dejó a la Argentina como líder en Desarrollo Humano (IDH) en América Latina</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/06/onu-el-kirchnerismo-dejo-la-argentina.html'>
<img alt='ONU: El Kirchnerismo dejó a la Argentina como líder en Desarrollo Humano (IDH) en América Latina' height='302' id='Image37_img' src='//2.bp.blogspot.com/-3mk6qXczaYs/V3HakWJR61I/AAAAAAAAl6U/9aJMhYEcgcA3o9GKwfymo0g-5M5LmPD4gCK4B/s1600/indice%2Bde%2BDEsarrollo%2BHUmano%2BONU%2BArgentina%2Blider%2Bam%25C3%25A9rica%2Blatina%2Bkirchnerismo.jpg' width='440'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image37&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image37"));' rel='nofollow' target='configImage37' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<h2>
Banco Central: Reservas de 1983 a 2013
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/evolucion-de-las-reservas-del-banco.html'>
<img alt='Banco Central: Reservas de 1983 a 2013' height='200' id='Image29_img' src='//3.bp.blogspot.com/-SAxWpi0M3rM/UvBWvUuvLGI/AAAAAAAAZUw/nLt2KS1khJk/s353/Evoluci%25C3%25B3n%2BReservas%2Bdel%2BBanco%2BCentral%2Bdesde%2Bel%2Bretorno%2Bde%2Bla%2Bdemocracia%2B1983%2B2003%2B2013%2B2014.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' rel='nofollow' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>Salario Mínimo de Argentina 1993 a 2017</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2017/06/variacion-del-salario-minimo-de.html'>
<img alt='Salario Mínimo de Argentina 1993 a 2017' height='267' id='Image23_img' src='//2.bp.blogspot.com/-aWAu_F5uzQ8/WVO4UBv4AdI/AAAAAAAAtPI/U2c2DUA8RYcd2EEvcPAc7bG9nr1qsTLqgCK4BGAYYCw/s1600/Evoluci%25C3%25B3n%2Bdel%2BSalario%2BM%25C3%25ADnimo%2BVital%2By%2BM%25C3%25B3vil%2Bde%2BArgentina%2Bentre%2B1993%2B2003%2Ba%2B2015%2B2017%2BKirchnerismo%2BCristina%2BMacri%2BCaMBIEMOS%2Binflacion%2Bdolar.jpg' width='492'/>
</a>
<br/>
<span class='caption'><strong></strong></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' rel='nofollow' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Jubilación Mínima de Argentina 1993 a 2017</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2017/08/variacion-de-la-jubilacion-minima-de.html'>
<img alt='Jubilación Mínima de Argentina 1993 a 2017' height='269' id='Image1_img' src='//1.bp.blogspot.com/-GF-KErV8898/WZYh4oNOJZI/AAAAAAAAt-8/d-H8kC2ttr0NAna9B287ny9Pc024BkEzQCK4BGAYYCw/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BJubilaci%25C3%25B3n%2BM%25C3%25ADnima%2Bde%2BArgentina%2Bentre%2B1993%2B2003%2Ba%2B2015%2B2017%2BKirchnerismo%2BCristina%2BMacri%2BCaMBIEMOS%2Binflacion%2Bdolar.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>
Evolución de la Deuda Externa de los Países Latinoamericanos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/11/evolucion-de-la-deuda-externa-de.html'>
<img alt='Evolución de la Deuda Externa de los Países Latinoamericanos' height='198' id='Image20_img' src='//4.bp.blogspot.com/-xrMzxQheCaM/UvBXBgiXkfI/AAAAAAAAZU8/EuQvGLpZ2-Y/s353/Evoluci%25C3%25B3n%2BDeuda%2BExterna%2BArgentina%2B1990%2Ba%2B2012.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' rel='nofollow' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>
Datos Estadísticos de Organismos Internacionales sobre Argentina
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/12/datos-estadisticos-de-organismos.html'>
<img alt='Datos Estadísticos de Organismos Internacionales sobre Argentina' height='291' id='Image28_img' src='//2.bp.blogspot.com/-WHip_dRsd9c/UvBXHWbWKpI/AAAAAAAAZVI/jcUKiNVKoj8/s353/Organismo%2BInternacionales.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' rel='nofollow' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>
El Después del "Impuestazo Tecnológico"
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/el-despues-del-impuestazo-tecnologico.html'>
<img alt='El Después del "Impuestazo Tecnológico"' height='124' id='Image12_img' src='//2.bp.blogspot.com/-NvxdTnYNJ88/UvBYx904HDI/AAAAAAAAZVs/IWOEGV5l88c/s353/Made%2Bin%2BTierra%2BDel%2BFuego.jpg' width='254'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>
Celulares, notebooks y LCD made in Tierra del Fuego
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/celulares-notebooks-y-lcd-made-in.html'>
<img alt='Celulares, notebooks y LCD made in Tierra del Fuego' height='234' id='Image10_img' src='//1.bp.blogspot.com/-eRGUktvxgyo/UvBY8NoSptI/AAAAAAAAZV4/wOUTQoP2J2E/s353/Fabrica%2Bpor%2Bdentro%2Bde%2BTierra%2BDel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>
Mitos Sobre la Promoción Económica de TDF y del "Impuestazo Tecnológico"
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/mitos-sobre-la-promocion-economica-de.html'>
<img alt='Mitos Sobre la Promoción Económica de TDF y del "Impuestazo Tecnológico"' height='217' id='Image15_img' src='//4.bp.blogspot.com/-s1E-uZXzwy4/UvBZDPmxFmI/AAAAAAAAZWE/4LrHwpvQBHI/s353/Mitos%2BPromo%2BEco.jpg' width='253'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Poll' data-version='1' id='Poll1'>
<h2 class='title'>&#191;A quién vas a Votar para Diputado Nacional?</h2>
<div class='widget-content'>
<iframe allowtransparency='true' frameborder='0' height='420' name='poll-widget7466179704580623476' style='border:none; width:100%;'></iframe>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Poll&widgetId=Poll1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Poll1"));' rel='nofollow' target='configPoll1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Image' data-version='1' id='Image36'>
<h2>Financiadas por Nación: Obras para los Fueguinos</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/search/label/Financiado%20por%20Naci%C3%B3n'>
<img alt='Financiadas por Nación: Obras para los Fueguinos' height='323' id='Image36_img' src='//4.bp.blogspot.com/-8ljVsmYFMB8/VTawXahehWI/AAAAAAAAfw8/-iaNl6kH5yk/s1600/Aqui%2Bla%2Bnacion%2Btambi%25C3%25A9n%2Bcrece.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image36&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image36"));' rel='nofollow' target='configImage36' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>
Tierra Del Fuego y su Importancia Geopolítica Estratégica Mundial
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/tierra-del-fuego-y-su-importancia.html'>
<img alt='Tierra Del Fuego y su Importancia Geopolítica Estratégica Mundial' height='227' id='Image16_img' src='//4.bp.blogspot.com/-cDFxr4wUhks/UvBcVb3wYMI/AAAAAAAAZXw/gYRzm7l3UQE/s353/Mapa%2BIsla%2BGrande%2Bde%2BTierra%2BDel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>
Leyes de Promoción Económica y Promoción Industrial de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/08/leyes-de-promocion-economica-y.html'>
<img alt='Leyes de Promoción Económica y Promoción Industrial de Tierra Del Fuego' height='115' id='Image18_img' src='//1.bp.blogspot.com/-pza-vJ6WVXQ/UvBZtsF467I/AAAAAAAAZWc/Anfk2e0uuGg/s353/Hecho%2Ben%2BTierra%2Bdel%2BFuego%2BIndustria%2BArgentina.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>
Bochorno: En Tierra Del Fuego los Terratenientes pagan $2 Anual por Hectárea
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/12/bochorno-en-tierra-del-fuego-los.html'>
<img alt='Bochorno: En Tierra Del Fuego los Terratenientes pagan $2 Anual por Hectárea' height='147' id='Image30_img' src='//4.bp.blogspot.com/-3G71UZAkbLw/UvBZ2k5b5MI/AAAAAAAAZWo/ZhhtGh8CxxU/s353/Billete%2B2%2BPesos.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' rel='nofollow' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image40'>
<h2>
Click en la Imagen
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/05/fabiana-rios-y-sciurano-parte-de-una.html'>
<img alt='Click en la Imagen' height='282' id='Image40_img' src='//1.bp.blogspot.com/--MJln7NdBh8/UvBaATpl7dI/AAAAAAAAZW0/daf4TtHbSd8/s353/Fabiana%2BR%25C3%25ADos%2By%2BSciurano%2BEstablisment%2BRAP.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image40&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image40"));' rel='nofollow' target='configImage40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>
La UCR y la 19.640
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/la-ucr-y-la-19640.html'>
<img alt='La UCR y la 19.640' height='253' id='Image4_img' src='//3.bp.blogspot.com/_0gGG6qI2Ajg/TRDQmAwkVgI/AAAAAAAAADg/jpMLqAT42UU/S253/UCR.gif' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image52'>
<h2>
Tierra Del Fuego Kirchnerista
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/06/tierra-del-fuego-kirchnerista.html'>
<img alt='Tierra Del Fuego Kirchnerista' height='348' id='Image52_img' src='//4.bp.blogspot.com/-7_fLf1P62iI/UvBau9fKeDI/AAAAAAAAZXM/EcATAHKgyrc/s353/Nestor%2By%2BCristina.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image52&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image52"));' rel='nofollow' target='configImage52' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>
TDF Cumplió 24 Años. Gracias Néstor y Cristina
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/06/tierra-del-fuego-cumple-24-anos-gracias.html'>
<img alt='TDF Cumplió 24 Años. Gracias Néstor y Cristina' height='255' id='Image13_img' src='//4.bp.blogspot.com/-TCwu2F4IAHw/UvBbSP5JVbI/AAAAAAAAZXY/i9T2rRcICNQ/s353/Cristina%2BTierra%2BDel%2BFuego.jpg' width='253'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>
Presidentes de Latinoamérica
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/01/presidentes-de-latinoamerica.html'>
<img alt='Presidentes de Latinoamérica' height='353' id='Image24_img' src='//1.bp.blogspot.com/-N3-VWvZi6Mg/UvBbmtS8lbI/AAAAAAAAZXk/9U_FwEdgVf8/s353/Presidentes_de_latinoamerica.jpg' width='335'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' rel='nofollow' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-3'><div class='widget Image' data-version='1' id='Image33'>
<h2>
Constitución Provincial: es antipolítica y a favor de los grupos económicos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/09/reforma-constitucional-la-constitucion.html'>
<img alt='Constitución Provincial: es antipolítica y a favor de los grupos económicos' height='311' id='Image33_img' src='//1.bp.blogspot.com/-oWnpmcHB4_4/UvBcnnfQd5I/AAAAAAAAZX8/AlE7EHDlZoE/s353/Escudo%2BTierra%2Bdel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' rel='nofollow' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image31'>
<h2>Todo lo que se puede estudiar en TDF en 2019</h2>
<div class='widget-content'>
<a href='https://www.latdf.com.ar/2018/12/2019-todo-lo-que-se-puede-estudiar-en.html'>
<img alt='Todo lo que se puede estudiar en TDF en 2019' height='164' id='Image31_img' src='//2.bp.blogspot.com/-kqim_km_-YQ/VH5115CCG8I/AAAAAAAAeMc/GkpUzWb1sxE/s470/Estudiar%2Ben%2BTierra%2BDel%2BFuego.png' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' rel='nofollow' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image53'>
<h2>
Amanecer de Ushuaia en Alta Definición
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/06/amanecer-de-ushuaia-en-alta-definicion.html'>
<img alt='Amanecer de Ushuaia en Alta Definición' height='198' id='Image53_img' src='//4.bp.blogspot.com/-YSVY5zb0vAw/UvBdP4iGLFI/AAAAAAAAZYg/C1x-dwB_W9A/s353/Amanecer%2Bde%2BUshuaia.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image53&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image53"));' rel='nofollow' target='configImage53' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image56'>
<h2>
Documental sobre Tierra Del Fuego transmitido en el Programa "La Aventura del Hombre" en 1995
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/documental-sobre-tierra-del-fuego.html'>
<img alt='Documental sobre Tierra Del Fuego transmitido en el Programa "La Aventura del Hombre" en 1995' height='230' id='Image56_img' src='//4.bp.blogspot.com/-skrTaoikxfc/UvBdZOHtDyI/AAAAAAAAZYs/c2KAryLbj8U/s353/La%2BAventura%2Bdel%2BHombre%2BPrograma%2B1995.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image56&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image56"));' rel='nofollow' target='configImage56' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image55'>
<h2>
El 61,8% de la Población de Tierra Del Fuego es oriunda de otras provincias
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/el-618-de-la-poblacion-de-tierra-del.html'>
<img alt='El 61,8% de la Población de Tierra Del Fuego es oriunda de otras provincias' height='215' id='Image55_img' src='//3.bp.blogspot.com/-jp6PppF7ZDk/UvBdhCosKFI/AAAAAAAAZY4/8TqAANDC58o/s353/Fueguinos.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image55&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image55"));' rel='nofollow' target='configImage55' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image54'>
<h2>
Tierra Del Fuego es la Provincia con la población más Joven
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/tierra-del-fuego-es-la-provincia-con-la.html'>
<img alt='Tierra Del Fuego es la Provincia con la población más Joven' height='297' id='Image54_img' src='//1.bp.blogspot.com/-RSotz8TqWNA/UvBdowori-I/AAAAAAAAZZE/VHg_uY5cjJc/s1600/Indice%2Benvejecimiento%2Bcenso%2B2010.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image54&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image54"));' rel='nofollow' target='configImage54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>
TDF subsidió por más de $100 Millones a los Colegios Privados
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/tierra-del-fuego-subsidio-por-mas-de.html'>
<img alt='TDF subsidió por más de $100 Millones a los Colegios Privados' height='136' id='Image27_img' src='//1.bp.blogspot.com/-BL-R65kopXk/UvBd9yTXysI/AAAAAAAAZZQ/0FS2C-Ap78I/s353/Don%2BBosco%2BSubsidio%2BColegios%2BPrivados.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' rel='nofollow' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>
Mitos Fueguinos sobre TDF
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/mitos-de-tierra-del-fuego.html'>
<img alt='Mitos Fueguinos sobre TDF' height='216' id='Image11_img' src='//3.bp.blogspot.com/-dWIu93V3TEw/UvBedMzkt1I/AAAAAAAAZZc/o4O07KeCKyU/s353/Recaudaci%25C3%25B3n%2Bsobre%2Bgasto.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>
&#191;Fueguinos eran los de Antes?
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/fueguinos-eran-los-de-antes.html'>
<img alt='¿Fueguinos eran los de Antes?' height='160' id='Image14_img' src='//1.bp.blogspot.com/-b13tY06VIV0/UvBfB_NfiDI/AAAAAAAAZZo/2gVgmqzuZNo/s1600/Ushuaia%2Bvieja.jpg' width='314'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image39'>
<h2>
Provincialización de Tierra del Fuego
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/04/provincializacion-de-tierra-del-fuego.html'>
<img alt='Provincialización de Tierra del Fuego' height='353' id='Image39_img' src='//2.bp.blogspot.com/-LBMaLnA04Tg/UvBfPL6PTCI/AAAAAAAAZZ0/kpgxzdjg8Eg/s353/Martin%2BTorres.jpg' width='197'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image39&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image39"));' rel='nofollow' target='configImage39' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>
Documental Pueblos Originarios: Selk'nam - onas
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/documental-sobre-los-pueblos.html'>
<img alt='Documental Pueblos Originarios: Selk&#39;nam - onas' height='171' id='Image17_img' src='//3.bp.blogspot.com/-K3Zo_zVI50Q/UvBfcS4LKSI/AAAAAAAAZaA/rT43HHsxxkI/s353/Pueblos%2BOriginarios%2BTierra%2Bdel%2BFuego%2BSelk%2527nam%2B-%2Bonas.jpg' width='252'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>
Mira todas las entrevistas del Programa
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/programa-de-tv-un-tiempo-fuera-de-casa.html'>
<img alt='Mira todas las entrevistas del Programa' height='260' id='Image3_img' src='//4.bp.blogspot.com/-Xj9XHJ0nxOE/UvBfn0dGcvI/AAAAAAAAZaM/U1Jo4MizHBU/s353/UN%2Btiempo%2Bfuera%2Bde%2Bcasa.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83142117-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>
//<![CDATA[
// Añadir información extra al hacer copy & paste
$("body").bind('copy', function (e) {
if (typeof window.getSelection == "undefined") return;
var miblog = document.getElementsByTagName('body')[0];
var seleccionar = window.getSelection();
if (("" + seleccionar).length < 120) return;
var nuevodiv = document.createElement('div');
nuevodiv.style.position = 'absolute';
nuevodiv.style.left = '-99999px';
miblog.appendChild(nuevodiv);
nuevodiv.appendChild(seleccionar.getRangeAt(0).cloneContents());
if (seleccionar.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
nuevodiv.innerHTML = "<pre>" + nuevodiv.innerHTML + "</pre>";
}
nuevodiv.innerHTML += "<br/><br/>Más información en: <a href='"
+ document.location.href + "'>"
+ document.location.href + "</a><br/>&copy; Portal La TDF";
seleccionar.selectAllChildren(nuevodiv);
window.setTimeout(function () { miblog.removeChild(nuevodiv); }, 200);
});
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/322834226-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>