<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<br/>
<br/>
<script type='text/javascript'> // Block IP address script- By JavaScriptKit.com (http://www.javascriptkit.com) // For this and over 400+ free scripts, visit JavaScript Kit- http://www.javascriptkit.com/ // This notice must stay intact for use.  //Enter list of banned ips, each separated with a comma: var bannedips=["181.21.150.0"]  var ip = '<!--#echo var="REMOTE_ADDR"-->'  var handleips=bannedips.join("|") handleips=new RegExp(handleips, "i")  if (ip.search(handleips)!=-1){  alert("Troll de Chispita no") window.location.replace("http://www.cfkargentina.com/") } </script><br/>
<meta content='1504170579821771' property='fb:app_id'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.latdf.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.latdf.com.ar/2017/01/multa-por-usar-agua-potable-marcha.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal La TDF - Atom" href="http://www.latdf.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal La TDF - RSS" href="http://www.latdf.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal La TDF - Atom" href="https://www.blogger.com/feeds/3533194660745852931/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal La TDF - Atom" href="http://www.latdf.com.ar/feeds/509532865301029058/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-rAqNAB_YbJo/WILntaxX5ZI/AAAAAAAAqoY/1_u0oFhqwzo_9dP6aIgOzmJHbhU9f_b6ACLcB/s400/Agua%2BDposs%2Bprohibido.jpg' rel='image_src'/>
<meta content='Luego de enviar una Gacetilla de Prensa donde se Multaba el uso Agua Potable entre las 10:00 y 23:59 horas, el Gobierno de Rosana Bertone dio marcha atrás con la insólita medida.' name='description'/>
<meta content='http://www.latdf.com.ar/2017/01/multa-por-usar-agua-potable-marcha.html' property='og:url'/>
<meta content='Multa por usar Agua Potable: Marcha atrás de Bertone con la insólita medida' property='og:title'/>
<meta content='Luego de enviar una Gacetilla de Prensa donde se Multaba el uso Agua Potable entre las 10:00 y 23:59 horas, el Gobierno de Rosana Bertone dio marcha atrás con la insólita medida.' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-rAqNAB_YbJo/WILntaxX5ZI/AAAAAAAAqoY/1_u0oFhqwzo_9dP6aIgOzmJHbhU9f_b6ACLcB/w1200-h630-p-k-nu/Agua%2BDposs%2Bprohibido.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Multa por usar Agua Potable: Marcha atrás de Bertone con la insólita medida | Portal La TDF</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/178992763-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3533194660745852931&amp;zx=c61c9903-6def-4fea-b3fe-16940e18d56d' />
<style id='page-skin-1' type='text/css'>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</style><script language='javascript'>
    var dominio = "www.portallatdf.blogspot.com";
    var dominio1 = "portallatdf.blogspot.com";
    var script = "javascript:void(0);";
    var imagenesblogger0 = "bp0.blogger.com";
    var imagenesblogger1 = "bp1.blogger.com";
    var imagenesblogger2 = "bp2.blogger.com";
    var imagenesblogger3 = "bp3.blogger.com";
    var blogger1 = "www.blogger.com";
    var blogger2 = "www2.blogger.com";
    var publicidad = "pagead2.googlesyndication.com";
    function LinksExternos() {
      var Externo;
      if (document.getElementsByTagName('a')) {
                                        for (var i = 0; (Externo = document.getElementsByTagName('a')[i]); i++) {
                                        if (
                                        Externo.href.indexOf(dominio) == -1 &&
          Externo.href.indexOf(dominio1) == -1 &&
      Externo.href.indexOf(script) == -1 &&
      Externo.href.indexOf(imagenesblogger0) == -1 &&
      Externo.href.indexOf(imagenesblogger1) == -1 &&
      Externo.href.indexOf(imagenesblogger2) == -1 &&
      Externo.href.indexOf(imagenesblogger3) == -1 &&
      Externo.href.indexOf(publicidad) == -1 &&
      Externo.href.indexOf(blogger1) == -1 &&
      Externo.href.indexOf(blogger2) == -1
      )
      {
        Externo.setAttribute('target', '_blank');
                             //Externo.setAttribute('class', 'linkexterno');
                             }
                             }
                             }
                             }
                             window.onload = function() {
          LinksExternos();
        }
    </script>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1220px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1220px;
max-width: 1220px;
_width: 1220px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 500px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 500px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("500px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 500px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 500px;
margin-right: -500px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<style type='text/css'>
      #navbar-iframe {
        height:0px;
        display:none;
      }
       
      span.fullpost {display:inline;}
      
    </style>
<script type='text/javascript'>
      //<![CDATA[
      function killLightbox() {
        var images = document.getElementsByTagName('img');
        for (var i = 0 ; i < images.length ; ++i) {
          images[i].onmousemove=function() { 
            var html = this.parentNode.innerHTML;  
            this.parentNode.innerHTML = html;
          };
        }
      }
      if (window.addEventListener) {
        window.addEventListener('load',killLightbox,false);
      } else {
        window.attachEvent('onload',killLightbox);
      }
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
var classicMode = false ;
var summary = 30;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
  
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
  
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }


 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 } 
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 }
 else {

 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary;
 if(img.length>=1) {
   imgtag = '<a href="'+posturl+'"><img width="90" height="65" class="alignleft" src="'+img[0].src+'"></a>';
   }
  var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'...</p>';

 div.innerHTML = summary1;
 div.style.display = "block";
 }
}
</script>
<!-- ETIQUETAS META TWITTER -->
<meta content='summary_large_image' name='twitter:card'/>
<meta content='@PortalLaTDF' name='twitter:site'/>
<meta content='@PortalLaTDF' name='twitter:creator'/>
<!-- SI NO ES LA HOME (POST, PAGINA, ETC.) -->
<meta content='http://www.latdf.com.ar/2017/01/multa-por-usar-agua-potable-marcha.html' name='twitter:url'/>
<meta content='Multa por usar Agua Potable: Marcha atrás de Bertone con la insólita medida' name='twitter:title'/>
<meta content='https://4.bp.blogspot.com/-rAqNAB_YbJo/WILntaxX5ZI/AAAAAAAAqoY/1_u0oFhqwzo_9dP6aIgOzmJHbhU9f_b6ACLcB/s400/Agua%2BDposs%2Bprohibido.jpg' name='twitter:image'/>
<!-- SI EL POST TIENE DESCRIPCION (SEARCH DESCRIPTION) -->
<meta content='Luego de enviar una Gacetilla de Prensa donde se Multaba el uso Agua Potable entre las 10:00 y 23:59 horas, el Gobierno de Rosana Bertone dio marcha atrás con la insólita medida.' name='twitter:description'/>
<!--FIN DE ETIQUETAS META TWITTER--><script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3533194660745852931\x26blogName\x3dPortal+La+TDF\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.latdf.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.latdf.com.ar/\x26targetPostID\x3d509532865301029058\x26blogPostOrPageUrl\x3dhttp://www.latdf.com.ar/2017/01/multa-por-usar-agua-potable-marcha.html\x26vt\x3d-1001701445326623323',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.latdf.com.ar/' style='display: block'>
<img alt='Portal La TDF' height='197px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-148eu_MWK7M/UvAz2-G7SGI/AAAAAAAAZQs/1ThgZJSWNII/s1180/Cabecera%2B1200x200.png' style='display: block' width='1180px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                                        <div class="date-outer">
                                      

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry'>
<a name='509532865301029058'></a>
<h3 class='post-title entry-title'>
<div style='float:right;padding:4px;'>
<a class='twitter-share-button' data-count='none' data-lang='es' data-via='PortalLaTDF' href='http://twitter.com/share'>
                                          Tweet
                                        </a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</div>
<div style='float:right;padding:4px;'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.latdf.com.ar/2017/01/multa-por-usar-agua-potable-marcha.html&layout=button_count&show_faces=true&width=100&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:73px; height:20px;'></iframe>
</div>
Multa por usar Agua Potable: Marcha atrás de Bertone con la insólita medida
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-rAqNAB_YbJo/WILntaxX5ZI/AAAAAAAAqoY/1_u0oFhqwzo_9dP6aIgOzmJHbhU9f_b6ACLcB/s1600/Agua%2BDposs%2Bprohibido.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="292" src="https://4.bp.blogspot.com/-rAqNAB_YbJo/WILntaxX5ZI/AAAAAAAAqoY/1_u0oFhqwzo_9dP6aIgOzmJHbhU9f_b6ACLcB/s400/Agua%2BDposs%2Bprohibido.jpg" width="520" /></a></div>
<div align="justify"><strong><span style="color: red;">Luego de enviar una Gacetilla de Prensa <a href="http://dposs.gob.ar/#!/noticias/la-dposs-establecera-franja-horaria-para-el-uso-del-agua-sin-que-sea-considerado-derroche">(ver)</a> donde se Multaba el uso Agua Potable entre las 10:00 y 23:59 horas <a href="http://www.latdf.com.ar/2017/01/locura-de-bertone-si-usas-el-agua.html">(ver)</a>, lo cual generó gran repercusión en las redes sociales <a href="https://www.facebook.com/NoticiasLaTDF/posts/1390606707638615">(ver)</a>, el Gobierno de Rosana Bertone dio marcha atrás con la insólita medida.</span><br />

En encargado de recular con la medida fue el presidente de la Dirección Provincial de Obras y Servicios Sanitarios (DPOSS), Guillermo Worman, quien afirmó en FM del Sur que la prohibición y posterior Multa NO abarca el consumo humano (lo cual NO se mencionaba en la anterior Gacetilla), si no, afecta el riego del jardín o utilización del agua en el Patio por cualquier motivo, lo que se considerará "Derroche".<br />

<span style="color: red;">Solo se podrá utilizar el Agua Potable en el Patio de 00:00 a 10:00 horas con un sistema de corte, NO con Manguera, lo cual también está penalizado.</strong></span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div id='comentariosFacebook'>
<meta content='100002556533145' property='fb:admins'/>
<div class='fb-comments' data-colorscheme='light' data-num-posts='15' data-width='550' href='http://www.latdf.com.ar/2017/01/multa-por-usar-agua-potable-marcha.html'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
No hay comentarios
                                      :
                                    </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Publicar un comentario en la entrada
</h4>
<p>
Comentarios con Insultos o Agravios personales no serán publicados.
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3533194660745852931&postID=509532865301029058' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4176668146-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '15331421454339136802');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>

                                      </div></div>
                                    
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.latdf.com.ar/2017/01/locura-de-bertone-si-usas-el-agua.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='http://www.latdf.com.ar/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.latdf.com.ar/feeds/509532865301029058/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'><strong></strong></h2>
<div class='widget-content'>
<form action="http://www.latdf.com.ar/search" name="input" method="get">
<input value="" name="q" type="text"/>
<input value="Buscá en el Portal" type="submit"/>
<input type="hidden" id="ba-ordenfecha" name="by-date" value="true" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<a target="_blank" title="Xooimage - Hebergement gratuit d'images" href="http://img110.xooimage.com/views/6/a/b/banner_voluntariado_500x60-5120b62.gif/"><img src="http://img110.xooimage.com/files/6/a/b/banner_voluntariado_500x60-5120b62.gif" border="0" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='https://www.facebook.com/Daniel-Harrington-Legislador-FPV-PJ-1778669892366950/'>
<img alt='' height='79' id='Image5_img' src='http://4.bp.blogspot.com/-zyjda3ohdGY/V_Macp3cdaI/AAAAAAAAoVM/ydAkOi5C2jgfzygp4-_FVNGcbSUOQ1_ZACK4B/s492/banner%2B500x80.jpg' width='492'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<color=#000000><script language="JavaScript">  
function fecha(){ 
fecha = new Date() 
mes = fecha.getMonth() 
diaMes = fecha.getDate() 
diaSemana = fecha.getDay() 
anio = fecha.getFullYear() 
dias = new Array('Domingo','Lunes','Martes','Miércoles','Jueves','Viernes','Sábado') 
meses = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre')
document.write('<span id="fecha">') 
document.write (dias[diaSemana] + ", " + diaMes + " de " + meses[mes] + " de " + anio)
document.write ('</span>') 
function hora(){ 
var fecha = new Date() 
var hora = fecha.getHours() 
var minuto = fecha.getMinutes() 
var segundo = fecha.getSeconds() 
if (hora < 10) {hora = "0" + hora} 
if (minuto < 10) {minuto = "0" + minuto} 
if (segundo < 10) {segundo = "0" + segundo} 
var horita = hora + ":" + minuto + ":" + segundo 
document.getElementById('hora').firstChild.nodeValue = horita 
tiempo = setTimeout('hora()',1000) 
} 
function inicio(){ 
document.write('<span id="hora">') 
document.write ('000000</span>') 
hora() 
} 
} 
</script> 
<style type="text/css">  
<!-- 
#fecha { 
    font-family: Tahoma, Verdana, Arial; 
    font-size: 12px; 
    color: #ff0000; 
        background :  
} 
--> 
</style>  
    
<div align="center">  
<b><script>fecha()</script></b></div> 
<div align="center"> 
<b><script>inicio()</script></b></div></color=#000000>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML88'>
<div id='featuredContent'>
<div id='paginate-featured-slider'>
<a class='prev' href='#prev'>Anterior</a>
<a class='toc' href='#1' rel='1'>1</a>
<a class='toc' href='#2' rel='2'>2</a>
<a class='toc' href='#3' rel='3'>3</a>
<a class='toc' href='#4' rel='4'>4</a>
<a class='toc' href='#5' rel='5'>5</a>
<a class='toc' href='#6' rel='6'>6</a>
<a class='toc' href='#7' rel='7'>7</a>
<a class='toc' href='#8' rel='8'>8</a>
<a class='toc' href='#9' rel='9'>9</a>
<a class='toc' href='#10' rel='10'>10</a>
<a class='next' href='#next'>Siguiente</a>
</div>
<div class='sliderwrapper' id='featured-slider'>
<script>
document.write("<script src=\"http://www.portallatdf.blogspot.com/feeds/posts/default?max-results="+numposts10+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
</script>
</div>
<script type='text/javascript'>
featuredcontentslider.init({
id: "featured-slider",       contentsource: ["inline", ""],
toc: "#increment",
nextprev: ["&#171; Anterior","Siguiente &#187;"],
revealtype: "click",
enablefade: [true, 0.4],
autorotate: [true, 5000],
onChange: function(previndex, curindex){ }
 })
</script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<a class="twitter-timeline" width="520" height="550" href="https://twitter.com/PortalLaTDF/twitter-fueguinos" data-widget-id="381091706751303680">Tweets de @PortalLaTDF/twitter-fueguinos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Lo Más Leído de la Semana
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.latdf.com.ar/2017/01/locura-de-bertone-si-usas-el-agua.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-HQvJ8EZkVlc/WIGN8gIIrGI/AAAAAAAAqoA/2_ybCM5xxFExEOxMo7WA9LTXm2sKblWZACLcB/s72-c/Agua%2BDposs%2Bprohibido.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.latdf.com.ar/2017/01/locura-de-bertone-si-usas-el-agua.html'>
Locura de Bertone: Si usas el Agua Potable entre las 10:00 y 23:59 te va a Multar
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.latdf.com.ar/2017/01/2017-todo-lo-que-se-puede-estudiar-en.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-k1-6o-qvnsM/WHPKsahHZ9I/AAAAAAAAqeg/ziQRZqJIXpkXC_8D3rvdqJIoDy5lATXcgCLcB/s72-c/Todo%2Blo%2Bque%2Bse%2Bpuede%2Bestudiar%2Ben%2Btierra%2Bdel%2Bfuego%2B2017%2Bushuaia%2Brio%2Bgrande%2Btolhuin.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.latdf.com.ar/2017/01/2017-todo-lo-que-se-puede-estudiar-en.html'>
2017: Todo lo que se puede Estudiar en Tierra Del Fuego
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.latdf.com.ar/2017/01/la-fueguina-natalia-balverdi-debuto.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-Jpn_nQqgkbY/WHO8IW9qeOI/AAAAAAAAqeQ/T-4AUMzcLggLLuFeCd39dJItmtob7BPuQCLcB/s72-c/Natalia%2BBalverdi%2BFueguina%2BTierra%2BDel%2BFuego%2BFestival%2Bde%2BDoma%2By%2BFolckore%2BJesus%2BMaria%2BCOnductora.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.latdf.com.ar/2017/01/la-fueguina-natalia-balverdi-debuto.html'>
La Fueguina Natalia Balverdi debutó como Conductora del Festival de Jesús María
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.latdf.com.ar/2014/02/carreras-y-oficios-que-se-pueden.html' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-TgFD0RWC6D0/Uuq83YG6OyI/AAAAAAAAZOQ/1xaKvlm_rpc/s72-c/Estudiar+en+Tierra+Del+FUego.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.latdf.com.ar/2014/02/carreras-y-oficios-que-se-pueden.html'>
Carreras y Oficios que se pueden estudiar en Tierra Del Fuego
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.latdf.com.ar/2017/01/desde-el-4-de-abril-aerolineas.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-OjimzOUzTko/WH7HxuZv0OI/AAAAAAAAqmA/SSo4uDdmpnEumTdb_Q71DtIKt7MAEnPugCLcB/s72-c/Aerolineas%2BArgentinas%2BUshuaia.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.latdf.com.ar/2017/01/desde-el-4-de-abril-aerolineas.html'>
Desde el 4 de Abril Aerolíneas Argentinas unirá Ushuaia con Bahía Blanca y Mar del Plata
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
Clima Ushuaia
</h2>
<div class='widget-content'>
<!-- Start WxSticker -->
<table cellpadding="0" cellspacing="0" style="width: 190px; background-color: #FFF; border: 1px solid #999;"><tr><td colspan="2"><div style="height: 35px;"><a href="http://espanol.wunderground.com/global/stations/87938.html?bannertypeclick=htmlSticker"><img src="http://banners.wunderground.com/weathersticker/htmlSticker1/language/espanol/global/stations/87938.gif" alt="" height="40,5" width="220" style="border: 0px;" /></a></div><div style="height: 139px;"><a href="http://espanol.wunderground.com/global/stations/87938.html?bannertypeclick=htmlSticker"><img src="http://banners.wunderground.com/weathersticker/htmlSticker2_cond/language/espanol/global/stations/87938.gif" alt="" height="161" width="220" style="border: 0px;" /></a></div></td></tr></table>
<!-- End WxSticker -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a href="https://twitter.com/PortalLaTDF" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PortalLaTDF</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image45'>
<h2>
Ranking Twitter Políticos de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2017/01/ranking-twitter-politicos-enero-2017.html'>
<img alt='Ranking Twitter Políticos de Tierra Del Fuego' height='173' id='Image45_img' src='http://1.bp.blogspot.com/-amI9900KWuo/WIBGWa6JXEI/AAAAAAAAqmo/763WRBV7f1oXam2bCqO9b3BZE6w60E-dwCK4B/s1600/Ranking%2BTwitter%2BPoliticos%2BTierra%2Bdel%2BFuego%2BEnero%2B2017.jpg' width='242'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image45&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image45"));' target='configImage45' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>
Dueños de los Medios de Comunicación Fueguinos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/08/todos-los-medios-de-comunicacion-de.html'>
<img alt='Dueños de los Medios de Comunicación Fueguinos' height='118' id='Image19_img' src='http://2.bp.blogspot.com/-01h0fFQ7LQU/V6idh8zg1BI/AAAAAAAAm0c/4R3xNvbktwsj5TKttvGIi8AgHcON59PkACK4B/s1600/Due%25C3%25B1os%2Bde%2Blos%2BMedios%2Bde%2BTierra%2BDel%2BFuego%2BTV%2BDiarios%2BRadios%2By%2BPortales.jpg' width='242'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Descargate el Nuevo Código Civil y Comercial</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/10/descargate-el-nuevo-codigo-civil-y.html'>
<img alt='Descargate el Nuevo Código Civil y Comercial' height='253' id='Image2_img' src='http://4.bp.blogspot.com/-Gsuw7iKISVs/VIXym7nJljI/AAAAAAAAeQg/enA4oyn4-Sw/s253/Nuevo%2BC%25C3%25B3digo%2BCivil%2By%2BComercial%2BArgentina.png' width='182'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>
Controla al Gobierno
</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.boletinoficial.gov.ar/Inicio/Index.castle'>
Boletín Oficial Nacional 
</a>
</li>
<li>
<a href='http://recursosweb.tierradelfuego.gov.ar/webapps/decoley/resultados.php'>
Boletín Oficial Provincial
</a>
</li>
<li>
<a href='http://gestiontransparente.tierradelfuego.gov.ar/sitio/'>
Gestión Transparente Provincial
</a>
</li>
<li>
<a href='http://economia.tierradelfuego.gov.ar/'>
Ministerio de Economia
</a>
</li>
<li>
<a href='http://www.aref.gob.ar/'>
Rentas Provincial (AREF)
</a>
</li>
<li>
<a href='http://200.41.191.126:114/sitio/index.php/infoley'>
Leyes Provinciales
</a>
</li>
<li>
<a href='http://www.riogrande.gob.ar/municipio/transparencia/boletin-oficial/'>
Boletín Oficial Río Grande
</a>
</li>
<li>
<a href='https://www.riogrande.gob.ar/municipio/transparencia/'>
Transparencia Río Grande
</a>
</li>
<li>
<a href='http://www.ushuaia.gob.ar/boletin-oficial'>
Boletín Oficial Ushuaia
</a>
</li>
<li>
<a href='http://www.ushuaia.gob.ar/transparencia'>
Transparencia Ushuaia
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="php contador" ><script  type="text/javascript" >
try {Histats.start(1,1370121,4,511,95,18,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?1370121&amp;101" alt="php contador" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
Clima Río Grande
</h2>
<div class='widget-content'>
<!-- Start WxSticker -->
<table cellpadding="0" cellspacing="0" style="width: 20px; background-color: #FFF; border: 1px solid #999;"><tr><td colspan="2"><div style="height: 35px;"><a href="http://espanol.wunderground.com/global/stations/87934.html?bannertypeclick=htmlSticker"><img src="http://banners.wunderground.com/weathersticker/htmlSticker1/language/espanol/global/stations/87934.gif" alt="" height="40,5" width="220" style="border: 0px;" /></a></div><div style="height: 139px;"><a href="http://espanol.wunderground.com/global/stations/87934.html?bannertypeclick=htmlSticker"><img src="http://banners.wunderground.com/weathersticker/htmlSticker2_cond/language/espanol/global/stations/87934.gif" alt="" height="161" width="220" style="border: 0px;" /></a></div></td></tr></table>
<!-- End WxSticker -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/NoticiasLaTDF" data-send="false" data-width="230" data-show-faces="false" data-font="arial"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image43'>
<h2>
Ranking Portales de Noticias de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/12/ranking-portales-de-noticias-de-tierra.html'>
<img alt='Ranking Portales de Noticias de Tierra Del Fuego' height='113' id='Image43_img' src='http://4.bp.blogspot.com/-0SHvNa1YNKc/UvJKjwUEJ4I/AAAAAAAAZdY/E9LoreGFQU0/s194/Medios%2BFueguinos.jpg' width='194'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image43&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image43"));' target='configImage43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image57'>
<h2>
Subsidiados el 100%
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/09/colectivos-de-tierra-del-fuego.html'>
<img alt='Subsidiados el 100%' height='114' id='Image57_img' src='http://2.bp.blogspot.com/-s_TKWw8LuiY/VecUJRUf6WI/AAAAAAAAh-A/yHZj2MyLkkI/s1600-r/Subsidio%2BColectivos%2Bde%2BTDF%2B2014.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image57&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image57"));' target='configImage57' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<h2>Descargate el Nuevo Código Procesal Penal de la Nación</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/12/es-ley-descargate-el-nuevo-codigo.html'>
<img alt='Descargate el Nuevo Código Procesal Penal de la Nación' height='253' id='Image35_img' src='http://1.bp.blogspot.com/-2gXBCDE5Xnw/VIXyxojXyzI/AAAAAAAAeQs/-QLSV0tcVkQ/s1600/Nuevo%2BC%25C3%25B3digo%2BProcesal%2BPenal%2Bde%2Bla%2BNaci%25C3%25B3n.jpg' width='177'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image35&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image35"));' target='configImage35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image46'>
<h2>
Polo Electrónico (Hace Click)
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/search/label/Polo%20Electr%C3%B3nico'>
<img alt='Polo Electrónico (Hace Click)' height='137' id='Image46_img' src='http://4.bp.blogspot.com/-XlAD4XoD18s/UvBUAf7QYYI/AAAAAAAAZSs/kIDrOTlQThQ/s420/Hecho%2Ben%2BTierra%2Bdel%2BFuego%2BIndustria%2BArgentina.jpg' width='420'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image46&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image46"));' target='configImage46' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image38'>
<h2>
Ushuaia Departamentos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2011/04/ushuaia-departamentos-roca.html'>
<img alt='Ushuaia Departamentos' height='300' id='Image38_img' src='http://3.bp.blogspot.com/-jP-n-A27RRQ/UvBUHfK7D4I/AAAAAAAAZS4/S9KspPNKRdk/s420/Departamentos%2BRoca%2B1.jpg' width='400'/>
</a>
<br/>
<span class='caption'>
(Hacer click en imagen)
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image38&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image38"));' target='configImage38' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Image' data-version='1' id='Image41'>
<h2>
<strong></strong>
</h2>
<div class='widget-content'>
<a href='http://bloggersenaccion.blogspot.com.ar/'>
<img alt='<strong></strong>' height='104' id='Image41_img' src='http://2.bp.blogspot.com/-6pevosmGZJI/UvBVB2Gwl9I/AAAAAAAAZTQ/gPGucfZ8fGI/s420/bea3.jpg' width='286'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image41&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image41"));' target='configImage41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<!-- Inicio de plusnoticias -->
<div style="width:180px; height:40px; background-color:#1BB1E2; border:2px #9DCFFF solid;">
<div align="center" style="width:180px; float:left; margin-top:4px; overflow:hidden; font-family:Verdana,Arial,Helvetica,sans-serif; font-size:11px; color:#fff; line-height:15px;">Estamos en PlusNoticias</div>
<div  align="center" style="width:180px; float:left"> <a  href="http://www.plusnoticias.com/" target="_blank" style="color:#fff; text-decoration:none;">Diarios de Argentina</a></div>
</div>
<!-- Fin de plusnoticias -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image50'>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2011/09/caso-bracco-juan-catrimil-es-inocente.html'>
<img alt='' height='410' id='Image50_img' src='http://3.bp.blogspot.com/-a1IcYvoRGRU/Tq79zCGSmbI/AAAAAAAABc4/qXkvJPKbf7E/s410/Horacio%2BBracco%2BPed%25C3%25B3filo.jpg' width='281'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image50&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image50"));' target='configImage50' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image22'>
<div class='widget-content'>
<img alt='' height='68' id='Image22_img' src='http://4.bp.blogspot.com/_0gGG6qI2Ajg/TRjbhBZ17kI/AAAAAAAAAHk/TOQq6ZXmRJY/S760/Informes%2Bespeciales%2B2.JPG' width='760'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Image' data-version='1' id='Image26'>
<h2>
Inflación Provincial desde 1991 a 2013
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/evolucion-de-la-inflacion-de-tierra-del.html'>
<img alt='Inflación Provincial desde 1991 a 2013' height='200' id='Image26_img' src='http://1.bp.blogspot.com/-MuUdhlz6w1A/UvBVoJU6OhI/AAAAAAAAZTc/Eswj5kIpzyc/s353/Evoluci%25C3%25B3n%2BInflaci%25C3%25B3n%2Bde%2BTierra%2BDel%2BFuego%2Bdesde%2B1991%2Ba%2B2013.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Presupuesto Provincial desde 1992 a 2016</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/03/presupuesto-de-tierra-del-fuego.html'>
<img alt='Presupuesto Provincial desde 1992 a 2016' height='275' id='Image9_img' src='http://1.bp.blogspot.com/-OcFo9IVd5yU/VtwtOTttl-I/AAAAAAAAjsw/DUXkamGDTKY/s1600-r/Evoluci%25C3%25B3n%2BPresupuesto%2Bde%2BTierra%2BDel%2BFuego%2B1991%2B2003%2B2015%2B2016.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Recaudación Provincial desde 2004 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/04/evolucion-de-la-recaudacion-de-tierra.html'>
<img alt='Recaudación Provincial desde 2004 a 2015' height='210' id='Image6_img' src='http://2.bp.blogspot.com/-cKQU0w_xDUI/VyTQTcJSEOI/AAAAAAAAkss/lwEXL4TGvJ4oW-0g7jIb5rzicuf6ybI3gCK4B/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BRecaudaci%25C3%25B3n%2Btierra%2Bdel%2Bfuego%2B2004%2Ba%2B2015%2Bdgr%2Bipiec.jpg' width='360'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image34'>
<h2>
"Caja Provincial" de 2008 a 2013
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/gobierno-fabiana-rios-112008-al.html'>
<img alt='"Caja Provincial" de 2008 a 2013' height='203' id='Image34_img' src='http://3.bp.blogspot.com/-Qb2w2AyIXzA/UvBWPOJccpI/AAAAAAAAZUA/ZqKxzT03Iw0/s353/Variaci%25C3%25B3n%2Binteranual%2BInflaci%25C3%25B3n%2BCoparticipaci%25C3%25B3n%2BNacional%2BRecaudaci%25C3%25B3n%2BPresupuesto%2Bde%2BTierra%2BDel%2BFuego%2B2008%2Ba%2B2013.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image34&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image34"));' target='configImage34' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>2013: Sueldo promedio en Tierra Del Fuego $15.421</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/03/el-sueldo-promedio-en-tierra-del-fuego.html'>
<img alt='2013: Sueldo promedio en Tierra Del Fuego $15.421' height='266' id='Image23_img' src='http://3.bp.blogspot.com/-WXgcqu_KGU8/UysLvN01zII/AAAAAAAAaKM/w64RGBW_2pc/s470/Sueldos%2BPromedio%2Bpor%2BProvincia.png' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Coparticipación Nacional desde 2003 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/02/aumento-casi-20-veces-evolucion-de-la.html'>
<img alt='Coparticipación Nacional desde 2003 a 2015' height='269' id='Image7_img' src='http://1.bp.blogspot.com/-gdsEDhhJGXI/VsjMpzB3ZxI/AAAAAAAAji0/Ze96vHnTEfo/s1600-r/Evoluci%25C3%25B3n%2BCoparticipaci%25C3%25B3n%2BNacional%2BFederal%2Brecibida%2Bpor%2BTierra%2BDel%2BFuego%2Bdurante%2Bel%2BKirchnerismo%2B2003%2Ba%2B2015.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Caja Nacional desde 1993 a 2013</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/02/ingresos-y-gastos-ejecutados-por-el.html'>
<img alt='Caja Nacional desde 1993 a 2013' height='262' id='Image8_img' src='http://2.bp.blogspot.com/-1hRTYVj9IJw/UwKmlZMoW2I/AAAAAAAAZsA/noKu1ePUUAQ/s470/Evoluci%25C3%25B3n%2BIngresos%2By%2BGastos%2BEjecutados%2Bpor%2Bel%2BEstado%2BNacional%2B1993%2B2003%2B2013.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>Evolución del PBI Nacional de 1983 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/05/evolucion-del-pbi-de-argentina-desde.html'>
<img alt='Evolución del PBI Nacional de 1983 a 2015' height='156' id='Image21_img' src='http://1.bp.blogspot.com/-DQ06zMx2B8k/UwtZPpzhI7I/AAAAAAAAZyc/HBYVPhYT1Yc/s470/Evoluci%25C3%25B3n%2BPBI%2BArgentina%2B1993%2Ba%2B2013%2B2003.jpg' width='360'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<h2>Evolución de la Inversión Extranjera Directa (IED) en la Argentina 1990 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/06/evolucion-de-la-inversion-extranjera.html'>
<img alt='Evolución de la Inversión Extranjera Directa (IED) en la Argentina 1990 a 2015' height='255' id='Image32_img' src='http://2.bp.blogspot.com/-FlPVTzDbhVA/V2Kmv8PmqII/AAAAAAAAlrM/doi8Awo9vVImBkJwfsdgacMaqH2azrVBQCK4B/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BInversi%25C3%25B3n%2BExtranjera%2BDirecta%2B%2528IED%2529%2Ben%2BArgentina%2Bdesde%2B1990%2B2003%2Ba%2B2015.jpg' width='440'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image32&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image32"));' target='configImage32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image37'>
<h2>ONU: El Kirchnerismo dejó a la Argentina como líder en Desarrollo Humano (IDH) en América Latina</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2016/06/onu-el-kirchnerismo-dejo-la-argentina.html'>
<img alt='ONU: El Kirchnerismo dejó a la Argentina como líder en Desarrollo Humano (IDH) en América Latina' height='302' id='Image37_img' src='http://2.bp.blogspot.com/-3mk6qXczaYs/V3HakWJR61I/AAAAAAAAl6U/9aJMhYEcgcA3o9GKwfymo0g-5M5LmPD4gCK4B/s1600/indice%2Bde%2BDEsarrollo%2BHUmano%2BONU%2BArgentina%2Blider%2Bam%25C3%25A9rica%2Blatina%2Bkirchnerismo.jpg' width='440'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image37&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image37"));' target='configImage37' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<h2>
Banco Central: Reservas de 1983 a 2013
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/evolucion-de-las-reservas-del-banco.html'>
<img alt='Banco Central: Reservas de 1983 a 2013' height='200' id='Image29_img' src='http://3.bp.blogspot.com/-SAxWpi0M3rM/UvBWvUuvLGI/AAAAAAAAZUw/nLt2KS1khJk/s353/Evoluci%25C3%25B3n%2BReservas%2Bdel%2BBanco%2BCentral%2Bdesde%2Bel%2Bretorno%2Bde%2Bla%2Bdemocracia%2B1983%2B2003%2B2013%2B2014.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Salario Mínimo de Argentina 1993 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/07/evolucion-del-salario-minimo-en.html'>
<img alt='Salario Mínimo de Argentina 1993 a 2015' height='277' id='Image1_img' src='http://1.bp.blogspot.com/-SLjK6LG4hgI/Va-zFY8e3JI/AAAAAAAAhZo/V7v8VqwNFQE/s1600/Evoluci%25C3%25B3n%2Bdel%2BSalario%2BM%25C3%25ADnimo%2BVital%2By%2BM%25C3%25B3vil%2Bde%2BArgentina%2Bentre%2B1993%2B2003%2Ba%2B2015.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>Jubilación Mínima Argentina 1993 a 2015</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/08/evolucion-del-jubilacion-minima-en.html'>
<img alt='Jubilación Mínima Argentina 1993 a 2015' height='278' id='Image25_img' src='http://1.bp.blogspot.com/-D7GGRVb492s/VcOOxXrq7BI/AAAAAAAAho8/pUELnB-b3rA/s1600/Evoluci%25C3%25B3n%2Bde%2Bla%2BJubilaci%25C3%25B3n%2BM%25C3%25ADnima%2Bde%2BArgentina%2Bentre%2B1993%2B2003%2Ba%2B2015.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>
Evolución de la Deuda Externa de los Países Latinoamericanos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/11/evolucion-de-la-deuda-externa-de.html'>
<img alt='Evolución de la Deuda Externa de los Países Latinoamericanos' height='198' id='Image20_img' src='http://4.bp.blogspot.com/-xrMzxQheCaM/UvBXBgiXkfI/AAAAAAAAZU8/EuQvGLpZ2-Y/s353/Evoluci%25C3%25B3n%2BDeuda%2BExterna%2BArgentina%2B1990%2Ba%2B2012.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>
Datos Estadísticos de Organismos Internacionales sobre Argentina
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/12/datos-estadisticos-de-organismos.html'>
<img alt='Datos Estadísticos de Organismos Internacionales sobre Argentina' height='291' id='Image28_img' src='http://2.bp.blogspot.com/-WHip_dRsd9c/UvBXHWbWKpI/AAAAAAAAZVI/jcUKiNVKoj8/s353/Organismo%2BInternacionales.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>
El Después del "Impuestazo Tecnológico"
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/el-despues-del-impuestazo-tecnologico.html'>
<img alt='El Después del "Impuestazo Tecnológico"' height='124' id='Image12_img' src='http://2.bp.blogspot.com/-NvxdTnYNJ88/UvBYx904HDI/AAAAAAAAZVs/IWOEGV5l88c/s353/Made%2Bin%2BTierra%2BDel%2BFuego.jpg' width='254'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>
Celulares, notebooks y LCD made in Tierra del Fuego
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/celulares-notebooks-y-lcd-made-in.html'>
<img alt='Celulares, notebooks y LCD made in Tierra del Fuego' height='234' id='Image10_img' src='http://1.bp.blogspot.com/-eRGUktvxgyo/UvBY8NoSptI/AAAAAAAAZV4/wOUTQoP2J2E/s353/Fabrica%2Bpor%2Bdentro%2Bde%2BTierra%2BDel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>
Mitos Sobre la Promoción Económica de TDF y del "Impuestazo Tecnológico"
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/mitos-sobre-la-promocion-economica-de.html'>
<img alt='Mitos Sobre la Promoción Económica de TDF y del "Impuestazo Tecnológico"' height='217' id='Image15_img' src='http://4.bp.blogspot.com/-s1E-uZXzwy4/UvBZDPmxFmI/AAAAAAAAZWE/4LrHwpvQBHI/s353/Mitos%2BPromo%2BEco.jpg' width='253'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Poll' data-version='1' id='Poll3'>
<h2 class='title'>
&#191;A quién vas a votar para la Gobernación?
</h2>
<div class='widget-content' id='widget-content'>
<iframe allowtransparency='true' frameborder='0' height='220' name='poll-widget4649731196556454911' src='https://www.google.com/reviews/polls/display/4649731196556454911/blogger_template/run_app?txtclr=%23000000&lnkclr=%231e7aad&chrtclr=%231e7aad&font=normal+normal+11px+Georgia,+Utopia,+&#39;Palatino+Linotype&#39;,+Palatino,+serif&hideq=true&purl=http://www.latdf.com.ar/' style='border:none; width:100%;'></iframe>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Poll&widgetId=Poll3&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Poll3"));' target='configPoll3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Poll' data-version='1' id='Poll2'>
<h2 class='title'>
&#191;A quién vas a votar para la Presidencia de la Nación?
</h2>
<div class='widget-content' id='widget-content'>
<iframe allowtransparency='true' frameborder='0' height='280' name='poll-widget-7154859246293206551' src='https://www.google.com/reviews/polls/display/-7154859246293206551/blogger_template/run_app?txtclr=%23000000&lnkclr=%231e7aad&chrtclr=%231e7aad&font=normal+normal+11px+Georgia,+Utopia,+&#39;Palatino+Linotype&#39;,+Palatino,+serif&hideq=true&purl=http://www.latdf.com.ar/' style='border:none; height:50%; width:100%;'></iframe>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Poll&widgetId=Poll2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Poll2"));' target='configPoll2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Poll' data-version='1' id='Poll1'>
<h2 class='title'>
&#191;Cual es el principal problema de la Provincia?
</h2>
<div class='widget-content' id='widget-content'>
<iframe allowtransparency='true' frameborder='0' height='260' name='poll-widget-3962192708625263958' src='https://www.google.com/reviews/polls/display/-3962192708625263958/blogger_template/run_app?txtclr=%23000000&lnkclr=%231e7aad&chrtclr=%231e7aad&font=normal+normal+11px+Georgia,+Utopia,+&#39;Palatino+Linotype&#39;,+Palatino,+serif&hideq=true&purl=http://www.latdf.com.ar/' style='border:none; height:50%; width:100%;'></iframe>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Poll&widgetId=Poll1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Poll1"));' target='configPoll1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Image' data-version='1' id='Image36'>
<h2>Financiadas por Nación: Obras para los Fueguinos</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/search/label/Financiado%20por%20Naci%C3%B3n'>
<img alt='Financiadas por Nación: Obras para los Fueguinos' height='323' id='Image36_img' src='http://4.bp.blogspot.com/-8ljVsmYFMB8/VTawXahehWI/AAAAAAAAfw8/-iaNl6kH5yk/s1600/Aqui%2Bla%2Bnacion%2Btambi%25C3%25A9n%2Bcrece.jpg' width='470'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image36&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image36"));' target='configImage36' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>
Tierra Del Fuego y su Importancia Geopolítica Estratégica Mundial
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/tierra-del-fuego-y-su-importancia.html'>
<img alt='Tierra Del Fuego y su Importancia Geopolítica Estratégica Mundial' height='227' id='Image16_img' src='http://4.bp.blogspot.com/-cDFxr4wUhks/UvBcVb3wYMI/AAAAAAAAZXw/gYRzm7l3UQE/s353/Mapa%2BIsla%2BGrande%2Bde%2BTierra%2BDel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>
Leyes de Promoción Económica y Promoción Industrial de Tierra Del Fuego
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/08/leyes-de-promocion-economica-y.html'>
<img alt='Leyes de Promoción Económica y Promoción Industrial de Tierra Del Fuego' height='115' id='Image18_img' src='http://1.bp.blogspot.com/-pza-vJ6WVXQ/UvBZtsF467I/AAAAAAAAZWc/Anfk2e0uuGg/s353/Hecho%2Ben%2BTierra%2Bdel%2BFuego%2BIndustria%2BArgentina.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>
Bochorno: En Tierra Del Fuego los Terratenientes pagan $2 Anual por Hectárea
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/12/bochorno-en-tierra-del-fuego-los.html'>
<img alt='Bochorno: En Tierra Del Fuego los Terratenientes pagan $2 Anual por Hectárea' height='147' id='Image30_img' src='http://4.bp.blogspot.com/-3G71UZAkbLw/UvBZ2k5b5MI/AAAAAAAAZWo/ZhhtGh8CxxU/s353/Billete%2B2%2BPesos.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image40'>
<h2>
Click en la Imagen
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/05/fabiana-rios-y-sciurano-parte-de-una.html'>
<img alt='Click en la Imagen' height='282' id='Image40_img' src='http://1.bp.blogspot.com/--MJln7NdBh8/UvBaATpl7dI/AAAAAAAAZW0/daf4TtHbSd8/s353/Fabiana%2BR%25C3%25ADos%2By%2BSciurano%2BEstablisment%2BRAP.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image40&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image40"));' target='configImage40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>
La UCR y la 19.640
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/la-ucr-y-la-19640.html'>
<img alt='La UCR y la 19.640' height='253' id='Image4_img' src='http://3.bp.blogspot.com/_0gGG6qI2Ajg/TRDQmAwkVgI/AAAAAAAAADg/jpMLqAT42UU/S253/UCR.gif' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image52'>
<h2>
Tierra Del Fuego Kirchnerista
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/06/tierra-del-fuego-kirchnerista.html'>
<img alt='Tierra Del Fuego Kirchnerista' height='348' id='Image52_img' src='http://4.bp.blogspot.com/-7_fLf1P62iI/UvBau9fKeDI/AAAAAAAAZXM/EcATAHKgyrc/s353/Nestor%2By%2BCristina.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image52&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image52"));' target='configImage52' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>
TDF Cumplió 24 Años. Gracias Néstor y Cristina
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/06/tierra-del-fuego-cumple-24-anos-gracias.html'>
<img alt='TDF Cumplió 24 Años. Gracias Néstor y Cristina' height='255' id='Image13_img' src='http://4.bp.blogspot.com/-TCwu2F4IAHw/UvBbSP5JVbI/AAAAAAAAZXY/i9T2rRcICNQ/s353/Cristina%2BTierra%2BDel%2BFuego.jpg' width='253'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>
Presidentes de Latinoamérica
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/01/presidentes-de-latinoamerica.html'>
<img alt='Presidentes de Latinoamérica' height='353' id='Image24_img' src='http://1.bp.blogspot.com/-N3-VWvZi6Mg/UvBbmtS8lbI/AAAAAAAAZXk/9U_FwEdgVf8/s353/Presidentes_de_latinoamerica.jpg' width='335'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-3'><div class='widget Image' data-version='1' id='Image33'>
<h2>
Constitución Provincial: es antipolítica y a favor de los grupos económicos
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2013/09/reforma-constitucional-la-constitucion.html'>
<img alt='Constitución Provincial: es antipolítica y a favor de los grupos económicos' height='311' id='Image33_img' src='http://1.bp.blogspot.com/-oWnpmcHB4_4/UvBcnnfQd5I/AAAAAAAAZX8/AlE7EHDlZoE/s353/Escudo%2BTierra%2Bdel%2BFuego.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image31'>
<h2>Todo lo que se puede estudiar en TDF en 2016</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2015/10/2016-carreras-y-oficios-que-se-pueden.html'>
<img alt='Todo lo que se puede estudiar en TDF en 2016' height='169' id='Image31_img' src='http://2.bp.blogspot.com/-kqim_km_-YQ/VH5115CCG8I/AAAAAAAAeMc/GkpUzWb1sxE/s470/Estudiar%2Ben%2BTierra%2BDel%2BFuego.png' width='253'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image53'>
<h2>
Amanecer de Ushuaia en Alta Definición
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/06/amanecer-de-ushuaia-en-alta-definicion.html'>
<img alt='Amanecer de Ushuaia en Alta Definición' height='198' id='Image53_img' src='http://4.bp.blogspot.com/-YSVY5zb0vAw/UvBdP4iGLFI/AAAAAAAAZYg/C1x-dwB_W9A/s353/Amanecer%2Bde%2BUshuaia.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image53&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image53"));' target='configImage53' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image56'>
<h2>
Documental sobre Tierra Del Fuego transmitido en el Programa "La Aventura del Hombre" en 1995
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/documental-sobre-tierra-del-fuego.html'>
<img alt='Documental sobre Tierra Del Fuego transmitido en el Programa "La Aventura del Hombre" en 1995' height='230' id='Image56_img' src='http://4.bp.blogspot.com/-skrTaoikxfc/UvBdZOHtDyI/AAAAAAAAZYs/c2KAryLbj8U/s353/La%2BAventura%2Bdel%2BHombre%2BPrograma%2B1995.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image56&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image56"));' target='configImage56' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image55'>
<h2>
El 61,8% de la Población de Tierra Del Fuego es oriunda de otras provincias
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/el-618-de-la-poblacion-de-tierra-del.html'>
<img alt='El 61,8% de la Población de Tierra Del Fuego es oriunda de otras provincias' height='215' id='Image55_img' src='http://3.bp.blogspot.com/-jp6PppF7ZDk/UvBdhCosKFI/AAAAAAAAZY4/8TqAANDC58o/s353/Fueguinos.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image55&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image55"));' target='configImage55' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image54'>
<h2>
Tierra Del Fuego es la Provincia con la población más Joven
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/tierra-del-fuego-es-la-provincia-con-la.html'>
<img alt='Tierra Del Fuego es la Provincia con la población más Joven' height='297' id='Image54_img' src='http://1.bp.blogspot.com/-RSotz8TqWNA/UvBdowori-I/AAAAAAAAZZE/VHg_uY5cjJc/s1600/Indice%2Benvejecimiento%2Bcenso%2B2010.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image54&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image54"));' target='configImage54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>
TDF subsidió por más de $100 Millones a los Colegios Privados
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2014/01/tierra-del-fuego-subsidio-por-mas-de.html'>
<img alt='TDF subsidió por más de $100 Millones a los Colegios Privados' height='136' id='Image27_img' src='http://1.bp.blogspot.com/-BL-R65kopXk/UvBd9yTXysI/AAAAAAAAZZQ/0FS2C-Ap78I/s353/Don%2BBosco%2BSubsidio%2BColegios%2BPrivados.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>
Mitos Fueguinos sobre TDF
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/mitos-de-tierra-del-fuego.html'>
<img alt='Mitos Fueguinos sobre TDF' height='216' id='Image11_img' src='http://3.bp.blogspot.com/-dWIu93V3TEw/UvBedMzkt1I/AAAAAAAAZZc/o4O07KeCKyU/s353/Recaudaci%25C3%25B3n%2Bsobre%2Bgasto.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>
&#191;Fueguinos eran los de Antes?
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/02/fueguinos-eran-los-de-antes.html'>
<img alt='¿Fueguinos eran los de Antes?' height='160' id='Image14_img' src='http://1.bp.blogspot.com/-b13tY06VIV0/UvBfB_NfiDI/AAAAAAAAZZo/2gVgmqzuZNo/s1600/Ushuaia%2Bvieja.jpg' width='314'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image39'>
<h2>
Provincialización de Tierra del Fuego
</h2>
<div class='widget-content'>
<a href='http://portallatdf.blogspot.com/2011/04/provincializacion-de-tierra-del-fuego.html'>
<img alt='Provincialización de Tierra del Fuego' height='353' id='Image39_img' src='http://2.bp.blogspot.com/-LBMaLnA04Tg/UvBfPL6PTCI/AAAAAAAAZZ0/kpgxzdjg8Eg/s353/Martin%2BTorres.jpg' width='197'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image39&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image39"));' target='configImage39' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>
Documental Pueblos Originarios: Selk'nam - onas
</h2>
<div class='widget-content'>
<a href='http://www.latdf.com.ar/2012/07/documental-sobre-los-pueblos.html'>
<img alt='Documental Pueblos Originarios: Selk&#39;nam - onas' height='171' id='Image17_img' src='http://3.bp.blogspot.com/-K3Zo_zVI50Q/UvBfcS4LKSI/AAAAAAAAZaA/rT43HHsxxkI/s353/Pueblos%2BOriginarios%2BTierra%2Bdel%2BFuego%2BSelk%2527nam%2B-%2Bonas.jpg' width='252'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>
Mira todas las entrevistas del Programa
</h2>
<div class='widget-content'>
<a href='http://latdf.blogspot.com/2010/12/programa-de-tv-un-tiempo-fuera-de-casa.html'>
<img alt='Mira todas las entrevistas del Programa' height='260' id='Image3_img' src='http://4.bp.blogspot.com/-Xj9XHJ0nxOE/UvBfn0dGcvI/AAAAAAAAZaM/U1Jo4MizHBU/s353/UN%2Btiempo%2Bfuera%2Bde%2Bcasa.jpg' width='353'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Archivo
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2017-01-01T00:00:00-03:00&updated-max=2018-01-01T00:00:00-03:00&max-results=50'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                70
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                &#9660;&#160;
              </span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2017_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                70
                )
              </span>
<ul class='posts'>
<li>
<a href='http://www.latdf.com.ar/2017/01/multa-por-usar-agua-potable-marcha.html'>
Multa por usar Agua Potable: Marcha atrás de Berto...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/locura-de-bertone-si-usas-el-agua.html'>
Locura de Bertone: Si usas el Agua Potable entre l...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/espana-ushuaia-presente-en-la-feria.html'>
España: Ushuaia presente en la Feria Internacional...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/inundaciones-en-santa-fe-y-buenos-aires.html'>
Inundaciones en Santá Fe y Buenos Aires: Río Grand...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/reunion-vuoto-melella-souto-destaco-la.html'>
Reunión Vuoto-Melella: Souto destacó la coincidenc...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/la-concejal-gonzalez-critico-murray.html'>
La Concejal Gonzalez criticó a Murray: &quot;Viola el D...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/cumbre-de-intendentes-vuoto-y-melella.html'>
Cumbre de Intendentes: Vuoto y Melella firmaron Ac...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/sciutto-debemos-motivar-la.html'>
Sciutto: &quot;Debemos motivar la participación de los ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/rio-grande-melella-y-vuoto-visitaron-el.html'>
Río Grande: Melella y Vuoto visitaron el Centro de...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/el-28-y-29-de-enero-se-jugara-circuito.html'>
El 28 y 29 de Enero se jugará Circuito internacion...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ranking-twitter-politicos-enero-2017.html'>
Ranking Twitter Políticos Enero 2017
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/desde-el-4-de-abril-aerolineas.html'>
Desde el 4 de Abril Aerolíneas Argentinas unirá Us...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/newsan-comenzo-reparar-la-plaza-gaucho.html'>
Newsan comenzó a Reparar la Plaza Gaucho Rivero so...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/tolhuin-sin-colonias-de-vacaciones.html'>
Tolhuin sin Colonias de Vacaciones: Chicos viajan ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/impuesto-inmobiliario-y-deuda.html'>
Impuesto Inmobiliario y Deuda Provincial: Becerra ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/el-tema-de-daniel-devita-en-contra-de.html'>
El Tema de Daniel Devita en contra de la instalaci...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/impuesto-inmobiliario-vuoto-recibio-el.html'>
Impuesto Inmobiliario: Vuoto recibió el apoyo de l...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/rio-grande-los-sabados-21-y-28-habra.html'>
Río Grande: Los Sábados 21 y 28 habrá torneo de Fu...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/autos-abandonados-rige-la-ordenanza.html'>
Autos Abandonados: Rige la Ordenanza 5.122 en Ushu...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/avanza-la-colocacion-de-lomas-de-burro.html'>
Avanza la colocación de Lomas de Burro en Río Gran...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/deuda-de-provincia-con-ushuaia-gorbacz.html'>
Deuda de Provincia con Ushuaia: &quot;Gorbacz es un ign...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/1-ano-de-presos-politicos-en-la.html'>
1 Año de Presos Políticos en la Argentina de Macri...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/rugby-el-25-de-febrero-los-pumas-b.html'>
Rugby: El 25 de Febrero los Pumas B enfrentarán a ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/a-30-anos-de-su-fallecimiento.html'>
A 30 Años de su Fallecimiento: Homenajearon al ex ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/relevamiento-municipal-se-registraron.html'>
Relevamiento Municipal: Se registraron diversos in...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/repercusion-nacional-por-el-encuentre.html'>
Repercusión Nacional por el Encuentre de Magario c...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/provincia-debe-mas-de-100-millones.html'>
Provincia debe más de 100 Millones a Ushuaia: &quot;Nec...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/este-lunes-comienzan-los-talleres-en.html'>
Este Lunes comienzan los Talleres en los Centros C...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-el-puesto-de-venta-fija-de.html'>
Ushuaia: El Puesto de Venta Fija de Pescado abre d...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/joven-riograndense-competira-en-el.html'>
Joven Riograndense competirá en el Campeonato Naci...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/utn-hasta-el-6-de-febrero-estan.html'>
UTN: Hasta el 6 de Febrero están abiertas las Insc...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/encuentro-vuoto-magario-ushuaia-tendra.html'>
Encuentro Vuoto-Magario: &quot;Ushuaia tendrá una Voz P...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/melella-se-reunio-con-la-presidenta-de.html'>
Melella se reuniò con la Presidenta de la FAM Veró...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-newsan-comenzo-instalar-las-16.html'>
Ushuaia: Newsan comenzó a instalar las 16 Nuevas G...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/vuoto-recibio-la-intendenta-de-la.html'>
Vuoto recibió a la Intendenta de La Matanza Veróni...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/polemica-por-el-cartel-de-ushuaia-no-lo.html'>
Polémica por el Cartel de Ushuaia: &quot;No lo sacamos ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/navegacion-antartica-entro-en-vigencia.html'>
Navegación Antártica: Entró en vigencia el nuevo C...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-el-municipio-fumiga-el-relleno.html'>
Ushuaia: El Municipio Fumiga el Relleno Sanitario ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/primer-ano-de-macri-argentina-tuvo-la_11.html'>
Primer año de Macri: Argentina tuvo la Inflación m...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/perito-moreno-de-4-carriles-se.html'>
Perito Moreno de 4 Carriles: &quot;Se utilizarán 4.000 ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/reforma-tarifaria-el-aumento-es-solo.html'>
Reforma Tarifaria: &quot;El Aumento es solo para los Em...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/educacion-tierra-del-fuego-implementara.html'>
Educación: Tierra Del Fuego implementará el Progra...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/activa-el-verano-comenzaron-las.html'>
Activá el Verano: Comenzaron las Actividades para ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/2017-todo-lo-que-se-puede-estudiar-en.html'>
2017: Todo lo que se puede Estudiar en Tierra Del ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/la-dposs-comenzo-cobrar-por-el-servicio.html'>
La DPOSS comenzó a Cobrar por el servicio de Cloac...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-tras-las-refacciones-reabrio-la.html'>
Ushuaia: Tras las refacciones reabrió la Pileta &quot;A...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/la-fueguina-natalia-balverdi-debuto.html'>
La Fueguina Natalia Balverdi debutó como Conductor...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/rio-grande-este-martes-se-realizara-la.html'>
Río Grande: Este Martes se realizará la Tradiciona...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-en-los-proximos-dias-llegan-los.html'>
Ushuaia: En los próximos días llegan los Colectivo...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-la-avenida-perito-moreno-tendra.html'>
Ushuaia: La Avenida Perito Moreno tendrá 4 Carrile...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/obras-en-tdf-macri-solo-dio-avales-de.html'>
Obras en TDF: &quot;Macri solo dio avales de Endeudamie...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/caminatas-por-la-montana-defensa-civil.html'>
Caminatas por la Montaña: Defensa Civil intervino ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/registro-civil-tierra-del-fuego-desde.html'>
Registro Civil Tierra Del Fuego: Desde el Lunes 9 ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/barrio-municipal-cuando-termine-mi.html'>
Barrio Municipal: &quot;Cuando termine mi gestión no va...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/diputado-rodriguez-el-gobierno-nacional.html'>
Diputado Rodríguez: &quot;El Gobierno Nacional actúa de...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/capacitacion-vuoto-entrego-certificados.html'>
Capacitación: Vuoto entregó Certificados de Formac...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/cine-gratis-en-ushuaia-del-9-al-14.html'>
Cine Gratis en Ushuaia: Del 9 al 14 proyectarán el...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/asumio-el-capitan-de-navio-roque-german.html'>
Asumió el Capitán de navío Roque Germán Arbizu com...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/para-jovenes-de-13-30-anos-este-lunes-9.html'>
Para Jóvenes de 13 a 30 Años: Este Lunes 9 comienz...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/tras-las-refacciones-este-lunes-9.html'>
Tras las Refacciones: Este Lunes 9 reabren las Pil...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/las-malvinas-son-argentinas-carta.html'>
Las Malvinas son Argentinas: Carta Abierta del Int...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-la-secretaria-de-la-mujer-se.html'>
Ushuaia: La Secretaría de la Mujer se reunió con l...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/mapa-sin-malvinas-ushuaia-y-rio-grande.html'>
Mapa sin Malvinas: Ushuaia y Río Grande repudiaron...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/limpieza-de-ushuaia-estamos-trabajando.html'>
Limpieza de Ushuaia: &quot;Estamos trabajando Doble tur...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/rio-grande-comenzaron-las-colonias-de.html'>
Río Grande: Comenzaron las Colonias de Vacaciones ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/coparticipacion-nacional-durante-el-1.html'>
Coparticipación Nacional: Durante el 1 año de Macr...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-activa-este-martes-3-comienza.html'>
Ushuaia Activa: Este Martes 3 comienza Zumba y Sal...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/integracion-regional-melella-recibio-la.html'>
Integración Regional: Melella recibió a la Alcalde...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ipauss-bertone-designo-bahntje-en-la.html'>
IPAUSS: Bertone designó a Bahntje en la Caja Previ...
</a>
</li>
<li>
<a href='http://www.latdf.com.ar/2017/01/ushuaia-desde-hoy-al-viernes-estan.html'>
Ushuaia: Desde Hoy al Viernes están abiertas las i...
</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2016-01-01T00:00:00-03:00&updated-max=2017-01-01T00:00:00-03:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                1989
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                134
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                213
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                224
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                230
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                209
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                197
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                174
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                172
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                182
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                146
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                49
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2016_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                59
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2015-01-01T00:00:00-03:00&updated-max=2016-01-01T00:00:00-03:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                1442
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                90
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                93
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                111
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                109
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                110
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                181
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                149
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                139
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                130
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                98
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2015_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                81
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2014-01-01T00:00:00-03:00&updated-max=2015-01-01T00:00:00-03:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                1563
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                118
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                116
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                152
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                127
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                104
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                125
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                160
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                169
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                165
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                160
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                105
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2014_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                62
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2013-01-01T00:00:00-03:00&updated-max=2014-01-01T00:00:00-03:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                1649
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                102
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                132
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                156
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                133
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                135
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                142
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                152
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                131
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                154
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                141
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2013_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                120
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2012-01-01T00:00:00-03:00&updated-max=2013-01-01T00:00:00-03:00&max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                1564
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                135
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                233
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                225
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                251
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                211
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                165
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                179
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                71
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                30
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                55
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2012_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2011-01-01T00:00:00-03:00&updated-max=2012-01-01T00:00:00-03:00&max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>
                (
                619
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                22
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                40
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                59
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                122
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                88
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                76
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                95
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                106
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2011_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/search?updated-min=2010-01-01T00:00:00-03:00&updated-max=2011-01-01T00:00:00-03:00&max-results=4'>
2010
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                  &#9658;&#160;
                
</span>
</a>
<a class='post-count-link' href='http://www.latdf.com.ar/2010_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83142117-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3533194660745852931&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>
//<![CDATA[
// Añadir información extra al hacer copy & paste
$("body").bind('copy', function (e) {
if (typeof window.getSelection == "undefined") return;
var miblog = document.getElementsByTagName('body')[0];
var seleccionar = window.getSelection();
if (("" + seleccionar).length < 120) return;
var nuevodiv = document.createElement('div');
nuevodiv.style.position = 'absolute';
nuevodiv.style.left = '-99999px';
miblog.appendChild(nuevodiv);
nuevodiv.appendChild(seleccionar.getRangeAt(0).cloneContents());
if (seleccionar.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
nuevodiv.innerHTML = "<pre>" + nuevodiv.innerHTML + "</pre>";
}
nuevodiv.innerHTML += "<br/><br/>Más información en: <a href='"
+ document.location.href + "'>"
+ document.location.href + "</a><br/>&copy; Portal La TDF";
seleccionar.selectAllChildren(nuevodiv);
window.setTimeout(function () { miblog.removeChild(nuevodiv); }, 200);
});
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>